<!doctype html><html
lang=en-US><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link
rel=icon type=image/png href=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/ana-favicon.png><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aquaculturenorthamerica.com/xmlrpc.php><!--[if IE 7]><link
rel=stylesheet href=/css/font-awesome-ie7.min.css>
<![endif]--><title>AquaBounty seizes opportunity to support growing needs of RAS operators - Aquaculture North America</title><meta
name="description" content="AquaBounty’s production facility in the Canadian province of Prince Edward Island will no longer produce market-size genetically engineered (GE) salmon"><meta
name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/ ><meta
property="og:locale" content="en_US"><meta
property="og:type" content="article"><meta
property="og:title" content="AquaBounty seizes opportunity to support growing needs of RAS operators - Aquaculture North America"><meta
property="og:description" content="AquaBounty’s production facility in the Canadian province of Prince Edward Island will no longer produce market-size genetically engineered (GE) salmon"><meta
property="og:url" content="https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/"><meta
property="og:site_name" content="Aquaculture North America"><meta
property="article:tag" content="AquaBounty Technologies Inc."><meta
property="article:section" content="News"><meta
property="article:published_time" content="2021-11-03T20:32:52+00:00"><meta
property="article:modified_time" content="2021-11-03T21:35:28+00:00"><meta
property="og:updated_time" content="2021-11-03T21:35:28+00:00"><meta
name="twitter:card" content="summary"><meta
name="twitter:description" content="AquaBounty’s production facility in the Canadian province of Prince Edward Island will no longer produce market-size genetically engineered (GE) salmon"><meta
name="twitter:title" content="AquaBounty seizes opportunity to support growing needs of RAS operators - Aquaculture North America"><meta
name="twitter:image" content="https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2.jpg"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aquaculturenorthamerica.com/#website","url":"https://www.aquaculturenorthamerica.com/","name":"Aquaculture North America","potentialAction":{"@type":"SearchAction","target":"https://www.aquaculturenorthamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/#primaryimage","url":"https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2.jpg","width":956,"height":639},{"@type":"WebPage","@id":"https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/#webpage","url":"https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/","inLanguage":"en-US","name":"AquaBounty seizes opportunity to support growing needs of RAS operators - Aquaculture North America","isPartOf":{"@id":"https://www.aquaculturenorthamerica.com/#website"},"primaryImageOfPage":{"@id":"https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/#primaryimage"},"datePublished":"2021-11-03T20:32:52+00:00","dateModified":"2021-11-03T21:35:28+00:00","author":{"@id":"https://www.aquaculturenorthamerica.com/#/schema/person/6bff43f591d78854dbd54c2e8ccf9041"},"description":"AquaBounty\u2019s production facility in the Canadian province of Prince Edward Island will no longer produce market-size genetically engineered (GE) salmon","breadcrumb":{"@id":"https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aquaculturenorthamerica.com/","url":"https://www.aquaculturenorthamerica.com/","name":"woodbusiness.ca"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/","url":"https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/","name":"AquaBounty seizes opportunity to support growing needs of RAS operators"}}]},{"@type":["Person"],"@id":"https://www.aquaculturenorthamerica.com/#/schema/person/6bff43f591d78854dbd54c2e8ccf9041","name":"Liza Mayer","image":{"@type":"ImageObject","@id":"https://www.aquaculturenorthamerica.com/#authorlogo","url":"https://www.aquaculturenorthamerica.com/wp-includes/images/blank.gif","caption":"Liza Mayer"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aquaculture North America &raquo; Feed" href=https://www.aquaculturenorthamerica.com/feed/ ><link
rel=alternate type=application/rss+xml title="Aquaculture North America &raquo; Comments Feed" href=https://www.aquaculturenorthamerica.com/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Aquaculture North America &raquo; AquaBounty seizes opportunity to support growing needs of RAS operators Comments Feed" href=https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/feed/ >
 <script src="//www.googletagmanager.com/gtag/js?id=UA-49350948-1"  data-cfasync=false async></script> <script data-cfasync=false>var em_version='7.1.0';var em_track_user=true;var em_no_track_reason='';var disableStrs=['ga-disable-UA-49350948-1',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}
return false;}
if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}
function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}
window.dataLayer=window.dataLayer||[];window.ExactMetricsDualTracker={helpers:{},trackers:{},};if(em_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}
function __gtagTracker(type,name,parameters){if(type==='event'){parameters.send_to=exactmetrics_frontend.ua;__gtagDataLayer.apply(null,arguments);}else{__gtagDataLayer.apply(null,arguments);}}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dNDMyYj':true,});__gtagTracker('config','UA-49350948-1',{"forceSSL":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2];}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}
return;}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}
return hit;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}
window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aquaculturenorthamerica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.18"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=ctf_styles-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.3' type=text/css media=all><link
rel=stylesheet id=wc-gallery-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type=text/css media=all><link
rel=stylesheet id=wc-gallery-popup-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type=text/css media=all><link
rel=stylesheet id=wc-gallery-flexslider-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-theme-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=screen><link
rel=stylesheet id=magnific-css  href='https://www.aquaculturenorthamerica.com/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type=text/css media=all><link
rel=stylesheet id=responsive-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/themes/pubx/style.css?ver=3.0.0' type=text/css media=all><link
rel=stylesheet id=wpdreams-asl-basic-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.4' type=text/css media=all><link
rel=stylesheet id=wpdreams-ajaxsearchlite-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.4' type=text/css media=all> <script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.aquaculturenorthamerica.com","hash_tracking":"false","ua":"UA-49350948-1","v4_id":""};</script> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/24833.js></script> <script type=application/json id=wpp-json>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.aquaculturenorthamerica.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.aquaculturenorthamerica.com\/wp-json\/wordpress-popular-posts","ID":69059,"token":"670437d121","lang":0,"debug":0}</script> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/29301.js></script> <link
rel=https://api.w.org/ href=https://www.aquaculturenorthamerica.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aquaculturenorthamerica.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aquaculturenorthamerica.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 4.9.18"><link
rel=shortlink href='https://www.aquaculturenorthamerica.com/?p=69059'><link
rel=alternate type=application/json+oembed href="https://www.aquaculturenorthamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aquaculturenorthamerica.com%2Faquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aquaculturenorthamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aquaculturenorthamerica.com%2Faquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators%2F&#038;format=xml"><link
rel=stylesheet href=https://www.aquaculturenorthamerica.com/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css type=text/css><style>@-webkit-keyframes
bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes
bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder{margin:0
auto;width:60px;height:3px;background:#dd3737;background:-webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));background:linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <script>jQuery(document).ready(function($){$("a[rel='magnific']").magnificPopup({type:'image'});});</script> <style>body{background-image:none}header{background: }.navbar-brand{font-weight:normal}.navbar-nav>li>a,.dropdown-menu>li>a{font-weight:normal}</style> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"12982857"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=12982857&cv=2.0&cj=1">
</noscript><link
rel=preconnect href=https://fonts.gstatic.com crossorigin><link
rel=preload as=style href="//fonts.googleapis.com/css?family=Open+Sans&display=swap"><link
rel=stylesheet href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media=all><style>@font-face{font-family:'aslsicons2';src:url('https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:5.5px 0px 0px 10px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px;background-size:cover;background-repeat:no-repeat}div.asl_r
.results{max-height:none}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asl_last_item::after{display:none}</style> <script>if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined"){_ASL.initialize();}</script> <style id=wp-custom-css>#mega-menu
h4{padding-bottom:10px;border-bottom:1px solid #fff;color:#fff}#mega-menu .covid
a{font-weight:bold;color:red}.widget_text{margin-bottom:10px!important}#mega-menu{top:0px;position:relative}.width300{min-width:300px}.nav li
a{padding-left:10px;padding-right:10px}@media (min-width: 1499px){.attribution2{margin-left:-220px}}@media (min-width: 1399px){#closerB{display:none}}@media (max-width: 1499px){.col-md-9{width:70%}.nav li
a{padding-left:8px;padding-right:8px}}@media (max-width: 991px){.col-md-9{width:100%}}#wallpaperleft,#wallpaperright{position:absolute;top:-0px}.topbox{background:#efefef;padding:10px
0}.btn-group
.dropdownsmall{float:right;font-size:14px}.attribution2,.attribution1{color:#CCC;padding-left:3px;padding-right:3px;text-transform:uppercase;font:11px "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif;padding-bottom:10px;text-align:center}@media (min-width: 320px) and (max-width: 768px){}@media (max-width: 460px){.logo{width:200px}.btn-group
.dropdownsmall{font-size:12px}}@media (max-width: 320px){.logo{width:140px}.btn-group
.dropdownsmall{font-size:12px}}</style>
<!--[if lt IE 9]> <script src=https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js></script> <script src=https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js></script> <![endif]--> <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>  <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(769)&&afterResize>=(769))||(InitialResize>=(769)&&afterResize<(769))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300)))
{InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([ArticleBillboard]);});googletag.cmd.push(function(){googletag.pubads().refresh([TopLeaderboard]);});}}</script> <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(975)&&afterResize>=(975))||(InitialResize>=(975)&&afterResize<(975))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300)))
{InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([TopBillboard]);});}}</script> <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(1300)&&afterResize>=(1300))||(InitialResize>=(1300)&&afterResize<(1300))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300))){InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([WallPaper2]);});googletag.cmd.push(function(){googletag.pubads().refresh([WallPaper1]);});googletag.cmd.push(function(){googletag.pubads().refresh([MobileBottom]);});}}</script> 
 <script>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</script> 
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body
class="post-template-default single single-post postid-69059 single-format-standard wp-custom-logo" ><div
class="navbar header-shadow"><div
class="topbox headerad"><div
id=div-gpt-ad-1587474480357-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474480357-0');});</script> </div><div
id class="center-block text-center"></div></div><div
class=logo-and-nav><div
class="hide topbar hidden" style="width:100%;background: #eee;color:white;height:40px;padding-top:3px;"><div
class="container text-center">
<strong><a
href=/category/covid-19-updates style=color:#000;>COVID-19 UPDATES:</a> </strong>
<a
href=https://www.aquaculturenorthamerica.com/remote-audit-will-remain-a-vital-tool-in-certification-post-covid/ style=color:red;>
Remote audit will remain a vital tool in certification post-COVID </a> <span
style=color:#aaa;font-size:12px;> - October 21, 2021</span></div></div><div
class="navbar navbar-default navbar"><div
class=container><div
class=logo>
<a
href=https://www.aquaculturenorthamerica.com/ title="Aquaculture North America" rel=home>
<img
src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/aquaculture-north-america-website-logo.png alt="Aquaculture North America" class=img-resposnive>
</a></div><div
class="btn-group hidden-xs pull-right" style=margin-top:15px;>
<button
type=button class="btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=ANA_new" target=_blank>Magazine + Enews</a></li>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=ANA_prefsnew" target=_blank>Enews</a></li></ul></div><div
class="btn-group visible-xs pull-right">
<button
type=button class="dropdowndsmall btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=ANA_new" target=_blank>Magazine + Enews</a></li>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=ANA_prefsnew" target=_blank>ENews</a></li></ul></div></div></div><nav
class="navbar navbar-inverse"><div
class=container><div
class="xvisible-xs xvisible-s msearch1" style><div
id=ajaxsearchlite1 class="wpdreams_asl_container asl_w asl_m asl_m_1"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder=Search.. value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=12 height=12 viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings1 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form
name=options autocomplete=off><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang1
value=0></div><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=exact id=set_exactonly1
title="Exact matches only"
name=asl_gen[]  checked=checked>
<label
for=set_exactonly1>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=title id=set_intitle1
title="Search in title"
name=asl_gen[]  checked=checked>
<label
for=set_intitle1>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=content id=set_incontent1
title="Search in content"
name=asl_gen[]>
<label
for=set_incontent1>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=excerpt id=set_inexcerpt1
title="Search in excerpt"
name=asl_gen[]>
<label
for=set_inexcerpt1>Search in excerpt</label></div></fieldset><fieldset
class=asl_sett_scroll><div
class="asl_option_inner hiddend">
<input
type=checkbox value=post
id=1customset_11
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_11>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=page
id=1customset_12
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_12>Hidden</label></div><div
class="asl_option_label hiddend"></div></fieldset></form></div><div
id=ajaxsearchliteres1 class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div
class=results><div
class=resdrg></div></div></div><div
id=asl_hidden_data>
<svg
style=position:absolute height=0 width=0>
<filter
id=aslblur>
<feGaussianBlur
in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg
style=position:absolute height=0 width=0>
<filter
id=no_aslblur></filter>
</svg></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_1 data-asldata=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></div></div><ul
class="nav navbar-nav">
<li>
<a
href=# id=btn-menu title="Click to show site navigation">
<i
class="fa fa-bars"></i> Menu
</a>
</li></ul><div
class="navbar-collapse collapse"><ul
id=menu-main-menu class="nav navbar-nav"><li
id=menu-item-11 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a
href=/category/news>News</a></li>
<li
id=menu-item-12 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a
href=/features>Features</a></li>
<li
id=menu-item-65395 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65395"><a
href=https://www.aquaculturenorthamerica.com/category/products/ >Products</a></li>
<li
id=menu-item-65435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65435"><a
href=https://www.aquaculturenorthamerica.com/category/opinion/ >Opinion</a></li>
<li
id=menu-item-68259 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-68259"><a
href=# class=dropdown-toggle data-toggle=dropdown>Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
id=menu-item-15 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
href=/events>Calendar Events</a></li>
<li
id=menu-item-68258 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68258"><a
href=https://pheedloop.com/RASConnector/site/home/ >RAS Connector Series</a></li></ul>
</li>
<li
id=menu-item-68297 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68297"><a
href=/webinars/ >Webinars</a></li>
<li
id=menu-item-65827 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65827"><a
href=https://www.aquaculturenorthamerica.com/enews-archives/ >eNews</a></li>
<li
id=menu-item-67586 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67586"><a
href=https://www.aquaculturenorthamerica.com/videos/ >Videos</a></li>
<li
id=menu-item-30612 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-30612"><a
href=# class=dropdown-toggle data-toggle=dropdown>Magazine <b
class=caret></b></a><ul
class=dropdown-menu>
<li
id=menu-item-30613 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30613"><a
href=https://www.aquaculturenorthamerica.com/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-67548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67548"><a
href=https://www.aquaculturenorthamerica.com/advertise/ >Advertise</a></li>
<li
id=menu-item-30615 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30615"><a
target=_blank href="https://annex.dragonforms.com/loading.do?omedasite=ANA_new">Subscription Centre</a></li>
<li
id=menu-item-31419 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31419"><a
href=https://www.aquaculturenorthamerica.com/contact/ >Contact</a></li></ul>
</li></ul><div
class=search-bar-header><div
id=ajaxsearchlite2 class="wpdreams_asl_container asl_w asl_m asl_m_2"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder=Search.. value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=12 height=12 viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings2 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2"><form
name=options autocomplete=off><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang2
value=0></div><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=exact id=set_exactonly2
title="Exact matches only"
name=asl_gen[]  checked=checked>
<label
for=set_exactonly2>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=title id=set_intitle2
title="Search in title"
name=asl_gen[]  checked=checked>
<label
for=set_intitle2>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=content id=set_incontent2
title="Search in content"
name=asl_gen[]>
<label
for=set_incontent2>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=excerpt id=set_inexcerpt2
title="Search in excerpt"
name=asl_gen[]>
<label
for=set_inexcerpt2>Search in excerpt</label></div></fieldset><fieldset
class=asl_sett_scroll><div
class="asl_option_inner hiddend">
<input
type=checkbox value=post
id=2customset_21
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_21>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=page
id=2customset_22
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_22>Hidden</label></div><div
class="asl_option_label hiddend"></div></fieldset></form></div><div
id=ajaxsearchliteres2 class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'><div
class=results><div
class=resdrg></div></div></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_2 data-asldata=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></div></div></div></div></nav></div></div><div
id=mega-menu style=display:none;>
<a
href=# id=closemenu style="position:absolute; top:5px; right:25px; color:#fff;font-size:34px;margin-bottom:10px; z-index: 1000;">&times;</a><div
class=container><div
class=row><div
class=col-sm-5><h4>Explore</h4><div
class=menu-explore-container><ul
id=menu-explore class=menu><li
id=menu-item-66701 class="covid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66701"><a
href=https://www.aquaculturenorthamerica.com/category/covid-19-updates/ >COVID-19 Updates</a></li>
<li
id=menu-item-65350 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-has-children menu-item-65350"><a
href=https://www.aquaculturenorthamerica.com/topic/columns/ >Columns</a><ul
class=sub-menu>
<li
id=menu-item-65351 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65351"><a
href=https://www.aquaculturenorthamerica.com/topic/columns/floaters-sinkers/ >Floaters &#038; Sinkers</a></li></ul>
</li>
<li
id=menu-item-65352 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-has-children menu-item-65352"><a
href=https://www.aquaculturenorthamerica.com/topic/fish/ >Fish</a><ul
class=sub-menu>
<li
id=menu-item-65353 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65353"><a
href=https://www.aquaculturenorthamerica.com/topic/fish/finfish/ >Finfish</a></li>
<li
id=menu-item-65354 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65354"><a
href=https://www.aquaculturenorthamerica.com/topic/fish/fresh-water-fish/ >Fresh Water Fish</a></li>
<li
id=menu-item-65355 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65355"><a
href=https://www.aquaculturenorthamerica.com/topic/fish/salt-water-fish/ >Salt Water Fish</a></li></ul>
</li>
<li
id=menu-item-65356 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65356"><a
href=https://www.aquaculturenorthamerica.com/topic/nutrition-2/ >Nutrition</a></li>
<li
id=menu-item-66687 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66687"><a
href=/topic/education>Education</a></li>
<li
id=menu-item-65357 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65357"><a
href=https://www.aquaculturenorthamerica.com/topic/profiles/ >Profiles</a></li>
<li
id=menu-item-65358 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65358"><a
href=https://www.aquaculturenorthamerica.com/topic/research/ >Research</a></li>
<li
id=menu-item-65359 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65359"><a
href=https://www.aquaculturenorthamerica.com/topic/shellfish/ >Shellfish</a></li>
<li
id=menu-item-65756 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65756"><a
href=http://www.ras-tec.com/ >RASTECH 2020 Conference</a></li>
<li
id=menu-item-65758 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65758"><a
href=https://www.rastechmagazine.com/ >RASTech Magazine</a></li>
<li
id=menu-item-65757 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65757"><a
href=https://www.hatcheryinternational.com>Hatchery International</a></li></ul></div></div><div
class=col-sm-5><h4>Browse By</h4><div
class=menu-browse-by-container><ul
id=menu-browse-by class=menu><li
id=menu-item-60596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60596"><a
href=https://www.aquaculturenorthamerica.com/category/features/ >Features</a></li>
<li
id=menu-item-60598 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60598"><a
href=https://www.aquaculturenorthamerica.com/category/news/ >News</a></li>
<li
id=menu-item-61695 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61695"><a
href=https://www.aquaculturenorthamerica.com/videos/ >Videos</a></li>
<li
id=menu-item-65345 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65345"><a
href=https://www.aquaculturenorthamerica.com/category/products/ >Products</a></li>
<li
id=menu-item-65436 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65436"><a
href=https://www.aquaculturenorthamerica.com/category/opinion/ >Opinion</a></li>
<li
id=menu-item-68301 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68301"><a
href=/webinars/ >Webinars</a></li></ul></div></div><div
class=col-sm-2><h4>Information</h4><div
class=menu-information-container><ul
id=menu-information class=menu><li
id=menu-item-27548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27548"><a
href=https://www.aquaculturenorthamerica.com/about/ >About</a></li>
<li
id=menu-item-27549 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27549"><a
href=https://www.aquaculturenorthamerica.com/advertise/ >Advertise</a></li>
<li
id=menu-item-27551 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27551"><a
href=https://www.aquaculturenorthamerica.com/contact/ >Contact</a></li>
<li
id=menu-item-27552 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27552"><a
href=https://www.aquaculturenorthamerica.com/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-27553 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a
href=https://www.aquaculturenorthamerica.com/digital-edition-archives/ >Digital Edition Archives</a></li>
<li
id=menu-item-27554 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27554"><a
href=https://www.aquaculturenorthamerica.com/enews-archives/ >eNews Archives</a></li></ul></div></div></div></div></div><div
id=wallpaper-ad class="xhidden-xs xhidden-sm xhidden-md"><div
id=wallpaperright><div
id=div-gpt-ad-1467126364434-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1467126364434-0');});</script> </div></div><div
id=wallpaperleft><div
id=div-gpt-ad-1451581644708-28 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-28');});</script> </div><div
id=div-gpt-ad-1452615684922-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452615684922-0');});</script> </div></div></div><div
class=topbox style><div
class="container xhidden-xs"><div
id=div-gpt-ad-1452016996062-15 style=margin-top:0px; class="Leader1 center-block text-center leaderboard"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452016996062-15');});</script> </div></div></div><div
class="container main-content"><div
id=wrapper class=clearfix><div
class=visible-print>
<img
src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/aquaculture-north-america-website-logo.png alt="Aquaculture North America"></div><div
class=row><div
class=col-md-9><h1><small>
<a
href=https://www.aquaculturenorthamerica.com/category/news/ > News</a><i
class="fa fa-angle-right"></i>
<a
href=https://www.aquaculturenorthamerica.com/topic/innovation/ class=text-primary>Innovation</a>
</small><br>AquaBounty seizes opportunity to support growing needs of RAS operators</h1><div
class=hidden-lg><div
class=row><div
class=col-md-11><p
class=muted>November 3, 2021<br>By <a
href=https://www.aquaculturenorthamerica.com/author/lmayer/ >Liza Mayer
</a></p></div></div></div>
<br><div
class=row><div
class="col-lg-3 visible-lg">November 3, 2021<hr>	By <a
href=https://www.aquaculturenorthamerica.com/author/lmayer/ >Liza Mayer</a><br>
<img
alt src=https://www.aquaculturenorthamerica.com/wp-includes/images/blank.gif srcset='https://www.aquaculturenorthamerica.com/wp-includes/images/blank.gif 2x' class='avatar avatar-70 photo' height=70 width=70>
<br> <br><div
class=heading-primary>Topics</div><ul
class="nav nav-list">
<li><a
href=https://www.aquaculturenorthamerica.com/topic/innovation/ >Innovation</a></li></ul></div><div
class=col-lg-9><div
class=wp-caption><img
width=550 height=368 src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2.jpg class="img-responsive wp-post-image" alt srcset="https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2.jpg 956w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-630x421.jpg 630w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-768x513.jpg 768w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-250x167.jpg 250w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-598x400.jpg 598w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-550x368.jpg 550w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-800x535.jpg 800w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-269x180.jpg 269w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-449x300.jpg 449w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2021/11/aquabounty-farm-rollo-bay-canada2-748x500.jpg 748w" sizes="(max-width: 550px) 100vw, 550px">AquaBounty’s RAS farm in Rollo Bay, Prince Edward Island will switch over to producing only conventional (non-GE) Atlantic salmon eggs over the next two years to supply growing industry demand. (Photo: Aquabounty Technologies)</div><div
class=the-content><p>AquaBounty’s production facility in the Canadian province of Prince Edward Island will no longer produce market-size genetically engineered (GE) salmon after the current batch is harvested. Instead, the facility will be entirely dedicated to producing conventional salmon broodstock, conventional eggs and GE eggs and fry.</p><p>The PEI facility has always produced conventional Atlantic salmon eggs and fry, although only in small volumes. And when production exceeds AquaBounty’s needs, they are sold to other farmers in Canada.</p><div
id=attachment_65506 style="width: 260px" class="wp-caption alignright"><img
class="wp-image-65506 size-wcsmall" src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-250x226.png alt width=250 height=226 srcset="https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-250x226.png 250w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-497x450.png 497w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-768x695.png 768w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-1024x927.png 1024w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-221x200.png 221w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-442x400.png 442w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-550x498.png 550w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-800x724.png 800w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-199x180.png 199w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-331x300.png 331w, https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/08/sylvia-wulf-552x500.png 552w" sizes="(max-width: 250px) 100vw, 250px"><p
class=wp-caption-text>AquaBounty CEO Sylvia Wulf delivered the keynote at the 2019 RAStech conference.</p></div><p>But the growing number of new RAS farms planned or under development in North America has created an opportunity for AquaBounty to capitalize on its egg production expertise, said Sylvia Wulf, President &amp; CEO, AquaBounty, told <em>Aquaculture North America</em>.</p><p>Over the next two years, the company intends to ramp up production of conventional salmon eggs in PEI from the current 8 million eggs annually to 30 million to meet the rising demand from conventional salmon farmers in the region.</p><div
class=gD5JpHNJ><div
class=attribution2>Advertisement</div><div
id=div-gpt-ad-1547760826902-0 > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547760826902-0');});</script> </div></div><p>The company noted that conventional eggs and GE eggs are sourced from the same conventional broodstock. The conventional eggs become GE eggs by fertilizing them with milt from neomales, and then they are pressure-shocked to make them sterile. The conventional eggs and fry are raised in separate rooms from the GE eggs to ensure their biosecurity. AquaBounty’s farm in Indiana sources GE eggs from the PEI facility.</p><p>“We believe our 25 years of experience and learning from our current operations continues to position us to achieve our goal of profitably producing commodity-priced salmon safely, securely and sustainably,” said Wulf.</p><p>The company said meanwhile that plans to build its next-generation farm in the village of Pioneer in Ohio are on track. It has made “solid progress” finalizing site engineering designs and permitting since the site announcement in July, it said, and expects construction to start by year-end. If all go accordingly, the commercial stocking of salmon is estimated to occur in 2023.</p><div
class=P7m61ovM><div
id=div-gpt-ad-1572984089226-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572984089226-0');});</script> </div></div></p></div><div
class=clearfix></div><div
class=hidden-print><hr>
<a
class="btn btn-default btn-xs pull-right" href=javascript:window.print()><i
class=icon-print></i> Print this page</a><ul
class=list-inline style=line-height:12px;><li><a
href=https://twitter.com/share class=twitter-share-button data-via=connplus2014 data-text="AquaBounty seizes opportunity to support growing needs of RAS operators" data-url="https://www.aquaculturenorthamerica.com/?p=69059" data-count=none data-counturl=https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/ >Tweet</a></li><li><div
class=fb-share-button data-layout=button></div></li><li> <script src=//platform.linkedin.com/in.js>lang:en_US</script><script type=IN/Share data-url=https://www.aquaculturenorthamerica.com/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/ ></script></li></ul><br><br><div
class=heading-primary><span>Related</span></div><div
class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'>
<a
href=https://www.aquaculturenorthamerica.com/aquabounty-launches-new-sustainability-reporting-initiative/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>AquaBounty launches new sustainability reporting initiative</div></div></div>
</a></div><br><div
class=heading-primary><span>Tags</span></div><ul
class="nav nav-pills">
<li><a
href=https://www.aquaculturenorthamerica.com/tag/aquabounty-technologies-inc/ >AquaBounty Technologies Inc.</a></li></ul>
<br>
<br><br>
<a
name=comments id=comments></a><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href="/aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=aquabounty-seizes-opportunity-to-support-growing-needs-of-ras-operators#respond" style=display:none;>Cancel reply</a></small></h3><form
action=https://www.aquaculturenorthamerica.com/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name</label> <span
class=required>*</span><input
id=author name=author type=text value size=30></p><p
class=comment-form-email><label
for=email>E-mail</label> <span
class=required>*</span><input
id=email name=email type=text value size=30></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value size=30></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=69059 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=0fcb109b60></p><input
type=hidden id=ak_js name=ak_js value=248><textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100 style="display: none !important;"></textarea></form></div></div></div></div></div><div
class=col-md-3><aside
id=widgets><div
id=miniloops-3 class="widget-wrapper miniloops"><div
class=heading-primary>COVID-19 Updates</div><ul
class="sidebar-ed-pick list-unstyled"><li><h5 class="headline">
<small>October 21, 2021</small>
<a
href=https://www.aquaculturenorthamerica.com/remote-audit-will-remain-a-vital-tool-in-certification-post-covid/ >Remote audit will remain a vital tool in certification post-COVID</a></h5></li><li><h5 class="headline">
<small>September 3, 2021</small>
<a
href=https://www.aquaculturenorthamerica.com/n-american-seafood-farmers-face-pressure-from-staff-shortages-as-recovery-begins/ >N. American seafood farmers face pressure from staff shortages as recovery begins</a></h5></li><li><h5 class="headline">
<small>July 7, 2021</small>
<a
href=https://www.aquaculturenorthamerica.com/beyond-resilience/ >Beyond resilience</a></h5></li></ul>
<a
href=/category/covid-19-updates/ class="btn btn-default btn-block">More COVID-19 Updates</a></div><div
id=custom_html-17 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1452016996062-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452016996062-0');});</script></div></div></div></div><div
id=miniloops-2 class="widget-wrapper miniloops"><div
class=heading-primary>Editor&#8217;s Picks</div><ul
class="sidebar-ed-pick list-unstyled"><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/abcs-of-iot/ >ABCs of IoT</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/study-product-diversity-sustainability-key-to-us-seaweed-aquaculture-growth/ >Study: Product diversity, sustainability key to US seaweed aquaculture growth</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/tilapia-meets-cannabis/ >Tilapia meets cannabis</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/65560-2/ >Aqua Nor 2019 kicks off with high hopes for aquaculture innovation</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/qa-sylvia-wulf-ceo-aquabounty/ >Q&#038;A: Sylvia Wulf, CEO, AquaBounty</a></h5></li></ul><hr></div><div
id=custom_html-16 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-5><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-5');});</script></div></div></div></div><div
id=text-15 class="widget-wrapper widget_text"><div
class=heading-primary>Digital Edition</div><div
class=textwidget><ul
class=list-unstyled>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition>View Digital Edition</a></h5>
</li>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition#archives>Archives</a></h5>
</li>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://subscribe.aquaculturenorthamerica.com/subscribe/942 target=_blank rel=noopener>Subscription Centre</a></h5>
</li></ul><p><a
href=/digital-edition><img
class=xalignnone src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/de-website-graphic.jpg alt width=270 height=140></a></p><div
id=div-gpt-ad-1451581644708-18><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-18');});</script></div></div></div><div
id=custom_html-10 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-6><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-6');});</script></div></div></div></div><div
id=custom_html-11 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-7><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-7');});</script></div></div></div></div><div
id=custom_html-12 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-8><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-8');});</script></div></div></div></div><div
id=custom_html-13 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-9><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-9');});</script></div></div></div></div><div
id=custom_html-14 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1472477157620-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1472477157620-0');});</script></div></div></div></div><div
id=custom_html-15 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1488377939751-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488377939751-0');});</script></div></div></div></div></aside></div></div><ul
class=pager><li
class=pull-left><i
class="fa fa-arrow-left"></i> <a
href=https://www.aquaculturenorthamerica.com/cages-in-the-commons/ >Cages in the Commons</a></li><li
class=pull-right></li></ul></div><footer
id=footer class=clearfix><div
id=footer-wrapper><div
class=row><div
class=col-md-3>
<a
href=https://www.aquaculturenorthamerica.com/ title="Aquaculture North America" rel=home>
<img
src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/aquaculture-north-america-website-logo.png alt="Aquaculture North America" class=img-resposnive>
</a><div
id=footer1><div
class="textwidget custom-html-widget"><hr></div></div><div
id=footer1><div
class=menu-related-sites-container><ul
id=menu-related-sites class=menu><li
id=menu-item-65366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65366"><a
href=https://www.aquaculturenorthamerica.com/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-65364 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65364"><a
href=https://www.aquaculturenorthamerica.com/advertise/ >Advertise</a></li>
<li
id=menu-item-65365 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65365"><a
href=https://www.aquaculturenorthamerica.com/contact/ >Contact</a></li>
<li
id=menu-item-24676 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24676"><a
target=_blank href=https://www.ras-tec.com/ >RASTECH 2020</a></li>
<li
id=menu-item-13833 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13833"><a
target=_blank href=http://hatcheryinternational.com/ >Hatchery International</a></li>
<li
id=menu-item-65692 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65692"><a
target=_blank href=https://www.rastechmagazine.com>RASTECH Magazine</a></li></ul></div></div></div><div
class="col-md-6 text-center"><div
id=wpp-2><h3>Trending</h3><div
class=wpp-widget-placeholder data-widget-id=wpp-2></div></div></div><div
class="col-md-3 text-right"><div
id=footer3><h3>Social Media</h3><div
class="textwidget custom-html-widget"><ul
class=list-inline>
<li><a
href=https://twitter.com/aquaculture_na target=_blank rel="noopener noreferrer"><i
class="fa fa-twitter fa-2x"></i></a></li>
<li><a
href=https://www.facebook.com/AquacultureNorthAmerica target=_blank rel="noopener noreferrer"><i
class="fa fa-facebook fa-2x"></i></a></li>
<li><a
href=https://www.linkedin.com/company/aquaculture-north-america target=_blank><i
class="fa fa-linkedin fa-2x"></i></a></li></ul></div></div><div
id=footer3><div
class=textwidget><p></p><div
id=ctf class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-postid=69059 data-feed-id=ctf__aquaculture_na5 data-ctfneeded=-1><div
class=ctf-tweets><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar ctf-quoted" id=1456004455917305861 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/aquaculture_na target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Aquaculture NA</a><a
href=https://twitter.com/aquaculture_na class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@aquaculture_na</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/aquaculture_na/status/1456004455917305861 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style="font-size: 12px;">4h</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">All sessions from the #RASConnectorSeries is available until Dec. 31! Rewatch all of our 2021 content below.</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar" id=1455988433403449347 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/aquaculture_na target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Aquaculture NA</a><a
href=https://twitter.com/aquaculture_na class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@aquaculture_na</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/aquaculture_na/status/1455988433403449347 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style="font-size: 12px;">5h</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">The Shanghai Declaration arising from the Global Aquaculture conf. will help shape the future of #aquaculture. It will also lay the pathways on how the sector could optimize its contribution to global #agrifood systems. <br>
https://www.aquaculturenorthamerica.com/from-the-editor-the-sometimes-tedious-but-incredibly-important-policy-discussions/</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar ctf-quoted" id=1455946645611458561 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/aquaculture_na target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Aquaculture NA</a><a
href=https://twitter.com/aquaculture_na class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@aquaculture_na</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/aquaculture_na/status/1455946645611458561 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style="font-size: 12px;">8h</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">#ICYMI Check out the highlights from Blue Ridge #Aquaculture’s presentation at #RASVirtualSummit. Martin Gardner shares the company’s story of successful vertical integration over 30 years</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar" id=1455928334085406720 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/aquaculture_na target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Aquaculture NA</a><a
href=https://twitter.com/aquaculture_na class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@aquaculture_na</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/aquaculture_na/status/1455928334085406720 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style="font-size: 12px;">9h</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">#WEBINAR: As new developments in #recirculatingaquaculture continue to be introduced to the #aquaculture and #hatchery sectors, @hatchery_int takes a closer look at what goes into design, construction and staff training processes for fish hatcheries<br>
https://www.aquaculturenorthamerica.com/events/modernizing-your-hatchery-webinar/</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar ctf-quoted" id=1455924705026846728 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/aquaculture_na target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Aquaculture NA</a><a
href=https://twitter.com/aquaculture_na class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@aquaculture_na</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/aquaculture_na/status/1455924705026846728 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style="font-size: 12px;">9h</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Our sister publication @RAStechmag  is live tweeting highlights from today’s #RASVirtualSummit. Follow them! 🐟🤔</div><div
class=ctf-tweet-actions></div></div></div></div></div></div></div></div><hr><div
class=row><div
class=col-lg-4><nav
role=navigation><ul
id=menu-privacy class=footer-menu><li
id=menu-item-16 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a
target=_blank href=https://www.annexbusinessmedia.com/privacy-policy/ >Privacy / CASL</a></li></ul></nav></div><div
class="col-lg-4 scroll-top">
<a
href=#scroll-top title="scroll to top"><i
class="fa fa-chevron-up"></i></a></div><div
class=col-lg-4>
<span
class=pull-right>
&copy; Copyright 2021 <a
href=https://www.annexbusinessmedia.com title="Annex Business Media" rel=home>Annex Business Media</a>
</span></div></div></div>
<br><br></footer></div><div
id=mobilewallad class><div
id=closerB style='display: none' class='closerB xvisible-sm xvisible-xs xvisible-md closer'>
<a
href=# onclick=toggleDisplay();><img
src=/wp-content/uploads/close.png alt=close width=25 height=25></a></div><div
id=div-gpt-ad-1508955939021-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508955939021-0');});</script> </div></div> <script>function toggleDisplay(){document.getElementById('closerB').style.display='none';document.getElementById('div-gpt-ad-1508955939021-0').style.display='none';}
jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1508955939021-0').style.display=='none'){document.getElementById('closerB').style.display='none';}
else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display==''){document.getElementById('closerB').style.display='';}});</script> <div
id=cookienotice class=navbar-fixed-bottom role=alert style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;"><div
class=container>
<button
class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
We are using cookies to give you the best experience on our website. <br>
By continuing to use the site, you agree to the use of cookies. To find out more, read our <a
href=https://www.annexweb.com/privacy style="color:#fff;text-decoration: underline;" target=_blank>privacy policy</a>.</div></div> <script>jQuery(".cookieclose").click(function(){var now=new Date();now.setTime(now.getTime()+1*31557600*1000);document.cookie="gdpr=1; expires="+now.toUTCString()+"; path=/";jQuery("#cookienotice").hide();});</script> <script>jQuery("#btn-menu").click(function(){jQuery("#mega-menu").toggle();});jQuery("html").click(function(){if(jQuery("#mega-menu").is(":visible")){jQuery("#mega-menu").toggle();}});jQuery("#closemenu").click(function(){jQuery("#mega-menu").hide();});jQuery('#mega-menu').click(function(event){event.stopPropagation();});jQuery('#btn-menu').click(function(event){event.stopPropagation();});jQuery("a[href='#scroll-top']").click(function(){jQuery("html, body").animate({scrollTop:0},"slow");return false;});</script> <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts','AyMJvs7wyRU9RhEIg1cU2g');</script> <script src=//cdn.blueconic.net/annexbusinessmedia.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js></script> <link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css><link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css> <script>jQuery(window).load(function(){jQuery('.twitter-footer .ctf-tweets').slick({infinite:true,slidesToShow:1,slidesToScroll:1,autoplay:true,arrows:false,dots:true,fade:true,autoplaySpeed:3000});});</script> <link
rel=stylesheet href=https://olytics.omeda.com/olytics/css/v3/p/olytics.css> <script>window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});</script> <script>olytics.fire({behaviorId:'5235F5789912A4E',category:'News,',tag:'AquaBounty Technologies Inc.,',topic:'Innovation,'});</script> <script>function getCookie(name){const value=`; ${document.cookie}`;const parts=value.split(`; ${name}=`);if(parts.length===2)return parts.pop().split(';').shift();}
jQuery(window).load(function($){var oly_anon_id=getCookie('oly_anon_id');console.log(oly_anon_id);if(oly_anon_id){jQuery("a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index,el){var old_val=jQuery(this).attr('href');console.log("old value: = "+old_val);var new_val=old_val+"&pk=website&oly_anon_id="+oly_anon_id.replace(/%22/g,"");jQuery(this).attr('href',new_val);console.log("new value = "+jQuery(this).attr('href'));});}});</script> <script>jQuery(document).ready(function(){var menu=jQuery('.logo-and-nav');var origOffsetY=menu.offset().top;function scroll(){if(jQuery(window).scrollTop()>=origOffsetY){jQuery(menu).addClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"fixed","top":"140px"});jQuery('#wallpaperright').css({"position":"fixed","top":"140px"});jQuery('.topbar').removeClass('hidden');jQuery('.headerad').css({"margin-top":"-120px"});}else{jQuery(menu).removeClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"absolute","top":"-0px"});jQuery('#wallpaperright').css({"position":"absolute","top":"-0px"});jQuery('.topbar').addClass('hidden');jQuery('.headerad').css({"margin-top":"0px"});}}
document.onscroll=scroll;});</script> <script>function toggleDisplay2(){}
jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1547760826902-0').style.display=='none'){jQuery('.attribution2').addClass('hidden');}
else if(document.getElementById('div-gpt-ad-1547760826902-0').style.display==''){jQuery('.attribution2').removeClass('hidden');}});</script> <link
rel=stylesheet id=yarppRelatedCss-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.5' type=text/css media=all> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/33014.js></script> <script>window.ASL=typeof window.ASL!=='undefined'?window.ASL:{};window.ASL.wp_rocket_exception="DOMContentLoaded";window.ASL.ajaxurl="https:\/\/www.aquaculturenorthamerica.com\/wp-admin\/admin-ajax.php";window.ASL.backend_ajaxurl="https:\/\/www.aquaculturenorthamerica.com\/wp-admin\/admin-ajax.php";window.ASL.js_scope="jQuery";window.ASL.detect_ajax=0;window.ASL.scrollbar=true;window.ASL.js_retain_popstate=0;window.ASL.version=4749;window.ASL.min_script_src=["https:\/\/www.aquaculturenorthamerica.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"];window.ASL.highlight={"enabled":false,"data":[]};window.ASL.fix_duplicates=1;window.ASL.analytics={"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};</script> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/c2431.js></script> <script defer src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/5b374.js></script> <script>var ctf={"ajax_url":"https:\/\/www.aquaculturenorthamerica.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/a3e94.js></script> </body></html>