<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" class="no-js">
<head>
	<meta name="viewport" content="width=1400, maximum-scale=1.5" />
	  <base href="https://www.aquaculturenorthamerica.com/showcase/adm-names-lead-scientist-in-aquaculture-1935" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Dr John Bowzer,ADM,ADM Animal Nutrition" />
  <meta property="og:url" content="https://www.aquaculturenorthamerica.com/showcase/adm-names-lead-scientist-in-aquaculture-1935" />
  <meta property="og:title" content="ADM names lead scientist in aquaculture" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.aquaculturenorthamerica.com/media/k2/items/cache/788d4790740036c255a4f0d77de6b3d2_XL.jpg" />
  <meta name="image" content="https://www.aquaculturenorthamerica.com/media/k2/items/cache/788d4790740036c255a4f0d77de6b3d2_XL.jpg" />
  <meta property="og:description" content="Animal feed producer ADM Animal Nutrition has appointed Dr John Bowzer as lead research scientist in aquaculture. Bowzer is “tasked with strengthening..." />
  <meta name="description" content="Animal feed producer ADM Animal Nutrition has appointed Dr John Bowzer as lead research scientist in aquaculture. Bowzer is “tasked with strengthening..." />
  
  <title>ADM names lead scientist in aquaculture | Aquaculture North America</title>
  <link href="/templates/annex-baseline-v.3.0.5/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/modal.js"></script>
  <script type="text/javascript" src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/"></script>
  <script type="text/javascript" src="/components/com_jcomments/js/jcomments-v2.3.js?v=8"></script>
  <script type="text/javascript" src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4"></script>
  <script type="text/javascript" src="/templates/annex-baseline-v.3.0.5/js/modernizr-1.5.min.js"></script>
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script type="text/javascript">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</script>
  <meta name="Googlebot-News" content="noindex, nofollow">
  <meta name="twitter:card" content="summary">
  <meta name="twitter:site" content="@aquaculture_na">
  <meta name="twitter:creator" content="@aquaculture_na">
  <meta property="article:publisher" content="https://www.facebook.com/AquacultureNorthAmerica">
  <meta property="fb:admins" content="100005618258611">
  <meta property="og:site_name" content="Aquaculture North America">


	<link href="/templates/annex-baseline-v.3.0.5/favicon.ico" rel="icon" type="image/x-icon" />
	<link href="/templates/annex-baseline-v.3.0.5/favicon.ico" rel="Shortcut Icon" type="image/vnd.microsoft.icon" />
	<link href="//fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css" media="screen,projection" />
	<link href="/templates/annex-baseline-v.3.0.5/css/style.min.css" rel="stylesheet" media="screen,projection" />
	<link href="/templates/annex-baseline-v.3.0.5/css/custom.css" rel="stylesheet" media="screen,projection" />
		<link href="/templates/annex-baseline-v.3.0.5../../Sponsored/sponsored.css" rel="stylesheet" media="screen,projection" />


	<link href="/templates/annex-baseline-v.3.0.5/css/colour/blue.css" rel="stylesheet" media="screen,projection" />
	<link href="/templates/annex-baseline-v.3.0.5/css/print.css" rel="stylesheet" media="print" />
	<link href="/templates/annex-baseline-v.3.0.5/css/handheld.css" rel="stylesheet" media="handheld"  />

		<style type="text/css">
		#header { height: 142px; }
		#publicationmenu { top: 102px; }
		#tagmenu { top: 0px; }

	</style>
		<script type="text/javascript">var switchTo5x=true;</script>

<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>

<script type="text/javascript">stLight.options({publisher: "e842f2dc-0674-4142-996b-9c011d273919", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>

<script src="https://s0.2mdn.net/ads/studio/Enabler.js"> </script>
<script type="text/javascript">
function toggleDisplay() {
	document.getElementById("splash").style.visibility = "visible";
	if(document.getElementById("splash").style.display == "none" ) {
		document.getElementById("splash").style.display = "";
	}
	else {
		document.getElementById("splash").style.display = "none";
	}
}

</script>


</head>
<!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<body> <!--<![endif]-->
<noscript>
	<div class="noscript">
		<div class="noscript-inner">
			<p><strong>JavaScript seem to be disabled in your browser.</strong></p>
			<p>You must have JavaScript enabled in your browser to utilize the functionality of this website.</p>
		</div>
	</div>
</noscript>                    <div id="stat_bot">
                            <div id='div-gpt-ad-1479396621571-0' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479396621571-0'); });
			</script></div>
                    </div>
               <div class="center">

	


						<div id="upperad">
								<div class="moduletable center">
					<div id='div-gpt-ad-1451581644708-23' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-23'); });
			</script></div>		</div>
	
					</div>

					

</div>



<div id="holder1">

                    <div id="wallpaperleft">
                            <div id='div-gpt-ad-1451581644708-28' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-28'); });
			</script></div><div id='div-gpt-ad-1452615684922-0' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452615684922-0'); });
			</script></div>
                    </div>
                                                  <div id="wallpaperright">
                            <div id='div-gpt-ad-1467126364434-0' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467126364434-0'); });
			</script></div>
                    </div>
               
<div id="holder2">

	<div id="container">
		<div id="grad1">
			<div class="topModHolder TopMenuItem TopMenuLink">
											<div class="moduletable">
					<ul class="menuTopMenuLink"><li class="item72"><a href="http://www.agannex.com/" target="_blank"><span>AG Annex</span></a></li><li class="item71"><a href="http://hatcheryinternational.com/" target="_blank"><span>Hatchery International</span></a></li></ul>		</div>
	

			</div>
		</div>
		<header>
			<div id="header">
				<div id="top">
					<a href="/" id="logo">Aquaculture North America</a>
							<div class="moduletablesocial">
					<div style='position: relative; display: block; width: 500px; height: 52px; padding: 0; margin: 0 0 8px 0;' class="social">
<div class="social">
	<div class="FB" style='float:left; margin: 0 5px 0 0;'>
		<div id='fb-root'></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = '//connect.facebook.net/en_US/all.js#xfbml=1';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		</script>
		<div class='fb-like' data-href='https://www.facebook.com/AquacultureNorthAmerica' data-send='false' data-layout='button_count' data-width='450' data-show-faces='false' data-font='arial'></div>
	</div>

	<div class="TW" style='float:left; margin: 0 5px 0 0;'>
		<a href='https://twitter.com/aquaculture_na' class='twitter-follow-button' data-show-count='true' data-show-screen-name='false' data-align='left' data-width='150px'></a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src='//platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>
	</div>

	<div class="LI" style='float:left; margin: 0 5px 0 0;'>
		<script src='//platform.linkedin.com/in.js' type='text/javascript'></script>
		<script type='IN/Share' data-url='http://www.aquaculturenorthamerica.com/' data-counter='right' data-showZero='true'></script>
	</div>

	<div style="float: left; margin: 0 5px 0 0; width: 70px">
		<div class="g-plusone" data-size="standard" data-annotation="bubble" data-href="http://www.aquaculturenorthamerica.com/"></div>
		<script type="text/javascript">(function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();
		</script>
	</div>

	
	</div>
</div>
		</div>
	
					<div id="topmenu">
						<nav>
									<div class="moduletable">
					<ul class="menu"><li class="item2"><a href="/about"><span>About</span></a></li><li class="item3"><a href="/advertise"><span>Advertise</span></a></li><li class="item4"><a href="/contact"><span>Contact</span></a></li><li class="item48"><a href="/newsletter-archive"><span>ENews</span></a></li></ul>		</div>
	
						</nav>
					</div>
					<div id="search">
								<div class="moduletable">
					<form action="/index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" alt="Search" class="inputbox" type="text" size="20" value="Search..."  onblur="if(this.value=='') this.value='Search...';" onfocus="if(this.value=='Search...') this.value='';" />	<input type="submit" value="" id="search_button" />
	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="30" />
</form>
		</div>
	
						<div id="sponsored-search">
							<div id='div-gpt-ad-1451581644708-19' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-19'); });
			</script></div>
						</div>
					</div>
				</div>
				<nav>
															<div id="publicationmenu">
								<div class="moduletable_menu">
					<ul class="menu"><li class="item1"><a href="https://www.aquaculturenorthamerica.com/"><img src="/images/stories/maison.png" align="left" alt="home" /><span>Home</span></a></li><li class="item8"><a href="/news"><span>News</span></a></li><li class="item16"><a href="/research"><span>Research</span></a></li><li class="parent item11"><a href="/fish"><span>Fish</span></a><ul><li class="item17"><a href="/fish/finfish"><span>Finfish</span></a></li><li class="item32"><a href="/fish/salt-water-fish"><span>Salt Water Fish</span></a></li><li class="item101"><a href="/fish/fresh-water-fish"><span>Fresh Water Fish</span></a></li></ul></li><li class="item13"><a href="/shellfish"><span>Shellfish</span></a></li><li class="item14"><a href="/nutrition"><span>Nutrition</span></a></li><li id="current" class="active item30"><a href="/showcase"><span>Showcase</span></a></li><li class="item15"><a href="/profiles"><span>Profiles</span></a></li><li class="item102"><a href="/columns/floaters-sinkers"><span>Columns</span></a></li></ul>		</div>
	
					</div>

										<div id="tagside">

					</div>


						
				</nav>


			</div>
			<div id="top2">
				<div id="leader">
							<div class="moduletable center">
					<div id='div-gpt-ad-1452016996062-15' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-15'); });
			</script></div>		</div>
	
				</div>
				<div id="promo">
							<div class="moduletable">
						<a href="https://subscribe.aquaculturenorthamerica.com/subscribe/E942" id="enews_subscribe" title="Subscribe to E-Newsletter" target="_blank">Subscribe to E-Newsletter</a><!-- foobar -->		</div>
	
				</div>
			</div>

		</header>
		<section>
			<div id="main">
				

				<div id="mainbody" >
				
					
<!-- Start K2 Item Layout -->
<span id="startOfPageId1935"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	<div class="breadcrumb"><!-- START: Modules Anywhere -->
<div id="k2ModuleBox19" class="k2BreadcrumbsBlock">
	<span class="bcTitle"></span><a href="https://www.aquaculturenorthamerica.com/">Home</a><span class="bcSeparator">&raquo;</span><a href="/showcase">Showcase</a></div>
<!-- END: Modules Anywhere --></div>
	<div class="itemHeader">





	  	  <!-- Item title -->
	  <h1 class="Title">
			
	  	ADM names lead scientist in aquaculture

	  </h1>


		


	  	<div class="deckauthor">
	  	<div class="topSocial"><!-- Sponsored tag -->
				<!-- Item Social Button -->
				<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_googleplus_large' displayText='Google +'></span>

<span class='st_twitter_large' st_via=‘aquaculture_na’ displayText='Tweet'></span>

<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_digg_large' displayText='Digg'></span>
<span class='st_email_large' displayText='Email'></span>
				  	  </div>

	  	

	  	<div class="authorimage">
	  	  	<img class="itemAuthorAvatar1" src="/components/com_k2/images/placeholder/user.png" alt="Liza Mayer" />
  	  	</div>

	  <!-- Need: if date on extraFields is blank use create date on article instead-->

	  	  <!-- ExtraField date set below-->

	  <div id="groupset">
<div id="dateset">


		
	  	<!-- Created date set below-->

		<!-- Date created -->
		<span class="deckitemDateCreated">
			May 08, 2018		</span>
			

	<!-- Need a do not show style if location is blank here -->



		<span class="decklocation">

			

		</span>
				<!-- END here -->
</div>

<div id="iconline">
				<div id="icon_image" title="Photo in article"></div>
		<!-- <div id="icon_text" title="Text in article"></div> -->
	</div>




				<!-- Item Author -->
		<span class="itemAuthor">
			By						<a rel="author" href="/blog/liza-mayer">Liza Mayer</a>
					</span>
			  </div>
</div>

</div>



  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
			
			
						
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">
<div class="sponsorlogo"></div>

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock" style="width:300px;>
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/788d4790740036c255a4f0d77de6b3d2_XL.jpg" title="Click to preview image">
		  		<img src="/media/k2/items/cache/788d4790740036c255a4f0d77de6b3d2_L.jpg" alt="Dr John Bowzer" style="width:300px; height:auto;" />
		  	</a>
		  </span>
<div class="CaptionBlock">
		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Dr John Bowzer</span>
		  
		  		  <!-- Image credits -->
		  <span class="itemImageCredits">ADM</span>
		  </div>
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	Animal feed producer ADM Animal Nutrition has appointed Dr John Bowzer as lead research scientist in aquaculture.<br />
<div style="text-align: left;"><br />Bowzer is “tasked with strengthening ADM’s commitment to developing ingredients and products that deliver value to the rapidly growing aquaculture industry,” the company said in a statement.</div>
<div style="text-align: left;"><br />He will also lead ADM’s efforts to expand its research capabilities through development of an aquaculture wet lab, it added.</div>
<div style="text-align: left;"><br />Bowzer received his doctorate in zoology from Southern Illinois University in 2014. “He brings significant technical expertise in fish and shrimp nutrition and physiology to ADM Animal Nutrition,” said ADM<br /><br /></div>	  </div>
	    		<div class="clr"></div>

				<div class="clr"></div>


		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
  			<!-- Item Social Button -->

				<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_googleplus_large' displayText='Google +'></span>

<span class='st_twitter_large' st_via=‘aquaculture_na’ displayText='Tweet'></span>

<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_digg_large' displayText='Digg'></span>
<span class='st_email_large' displayText='Email'></span>

						<div class="clr"></div>
  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul class="k2Scroller">
						<li style="width:185px;" class="k2ScrollerElement k2EqualHeights even">
									<a class="itemRelTitle" href="/nutrition/adm-animal-nutrition-debuts-protein-alternative-1920">ADM Animal Nutrition debuts protein alternative</a>
				
				
				


				
				
				
							</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>





    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">More in this category:</span>

				<a class="itemPrevious" href="/showcase/china-rides-wave-of-offshore-salmon-farming-1932">
			&laquo; China tries hand at offshore salmon farming		</a>
		
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
  <script type="text/javascript">
<!--
var jcomments=new JComments(1935, 'com_k2','/index.php?option=com_jcomments&amp;tmpl=component');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Add comment</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Name (required)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (required, but will not display)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Website</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Notify me of follow-up comments</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php?option=com_jcomments&amp;task=captcha&amp;tmpl=component&amp;ac=77337" width="121" height="60" alt="Security code" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Refresh</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Send (Ctrl+Enter)">Send</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Cancel">Cancel</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="1935" />
	<input type="hidden" name="object_group" value="com_k2" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' symbols left', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/showcase/adm-names-lead-scientist-in-aquaculture-1935#startOfPageId1935">
			back to top		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


				</div>
												<div id="rightside">

<div id="rightpanel">
							<div class="moduletable subscription_centre">
							<h3>Subscription Centre</h3>
						<div class="icon text">&nbsp;</div>
<span class="besideicon2"><a href="/subscribe">New Subscription</a></span>
<div class="icon text">&nbsp;</div>
<span class="besideicon2"><a href="/subscribe">Already a Subscriber</a></span>
<div class="icon text">&nbsp;</div>
<span class="besideicon2"><a href="/subscribe">Customer Service</a></span>
<div class="icon text">&nbsp;</div>
<span class="besideicon2"><a href="/digital">View Digital Magazine</a></span> <a href="https://subscribe.aquaculturenorthamerica.com/subscribe/942" class="renew">Renew</a><br /><br />
<div class="digitalad"><!-- START: Modules Anywhere --><div id='div-gpt-ad-1451581644708-18' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-18'); });
			</script></div><!-- END: Modules Anywhere --></div><!-- foobar -->		</div>
			<div class="moduletable center">
						<div id='div-gpt-ad-1452016996062-0' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1452016996062-0'); });
			</script></div><!-- foobar -->		</div>
			<div class="moduletable center">
						<div id='div-gpt-ad-1451581644708-5' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-5'); });
			</script></div><!-- foobar -->		</div>
			<div class="moduletable">
							<h3>Most Popular</h3>
						
<div id="k2ModuleBox18" class="k2ItemsBlock ">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
			<div class="icon text" title="Text in article"></div>		<div class="besideicon">
		<a class="moduleItemTitle" href="/news/removing-the-blinders-on-land-based-aquaculture-1925">Removing the blinders on land-based aquaculture</a>
	
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Are you thinking about shifting to land-based aquaculture but don’t&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            
<!-- May 15, 2018-->
      
      
      
		
		<span class="moduleItemHits">
						
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
			<div class="icon text" title="Text in article"></div>		<div class="besideicon">
		<a class="moduleItemTitle" href="/news/cermaq-to-stop-selling-asc-branded-salmon-from-infected-farms-1937">Cermaq to stop selling ASC-branded salmon from infected farms</a>
	
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Cermaq Canada will no longer sell ASC-certified salmon from its&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            
<!-- May 15, 2018-->
      
      
      
		
		<span class="moduleItemHits">
						
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
    </li>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
			<div class="icon text" title="Text in article"></div>		<div class="besideicon">
		<a class="moduleItemTitle" href="/news/aquaculture-puts-less-strain-on-land-says-study-1926">Study: Aquaculture puts less strain on land</a>
	
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	Production of farmed fish puts less strain on our ecosystem&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            
<!-- May 15, 2018-->
      
      
      
		
		<span class="moduleItemHits">
						
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
    </li>
        <li class="odd lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
			<div class="icon text" title="Text in article"></div>		<div class="besideicon">
		<a class="moduleItemTitle" href="/research/results-of-new-salmon-study-questioned-1933">Results of new salmon study questioned</a>
	
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	A new study on the effects of Piscine Reovirus (PRV)&#8230;      	      </div>
      
      
      
      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            
<!-- May 15, 2018-->
      
      
      
		
		<span class="moduleItemHits">
						
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      		</div>
    </li>
      </ul>
  
	
	
</div>
<!-- foobar -->		</div>
			<div class="moduletable center">
						<div id='div-gpt-ad-1451581644708-6' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-6'); });
			</script></div><!-- foobar -->		</div>
			<div class="moduletable">
							<h3>Latest Events</h3>
						<div class="mod_events_latest_callink"><a href="/events" >More Events...</a></div><table class="mod_events_latest_table" width="100%" border="0" cellspacing="0" cellpadding="0" align="center"><tr class="jevrow0"><td class="mod_events_latest_first"><div class="Calicon" title="Text in article"></div>
<div class="besideicon"><a href="/events/international-association-for-aquatic-animal-medicine-37" >International Association for Aquatic Animal Medicine</a></br>Sat May 19, 2018 @ 8:00AM - 05:00PM</div></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><div class="Calicon" title="Text in article"></div>
<div class="besideicon"><a href="/events/aquaculture-uk-38" >Aquaculture UK</a></br>Wed May 23, 2018 @ 8:00AM - 05:00PM</div></td></tr>
<tr class="jevrow0"><td class="mod_events_latest"><div class="Calicon" title="Text in article"></div>
<div class="besideicon"><a href="/events/aquaculture-canada-2018-39" >Aquaculture Canada 2018</a></br>Mon May 28, 2018 @ 8:00AM - 05:00PM</div></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><div class="Calicon" title="Text in article"></div>
<div class="besideicon"><a href="/events/aquavision-2018-40" >AquaVision 2018</a></br>Mon Jun 11, 2018 @ 8:00AM - 05:00PM</div></td></tr>
<tr class="jevrow0"><td class="mod_events_latest"><div class="Calicon" title="Text in article"></div>
<div class="besideicon"><a href="/events/international-charr-symposium-41" >International Charr Symposium</a></br>Mon Jun 18, 2018 @ 8:00AM - 05:00PM</div></td></tr>
<tr class="jevrow1"><td class="mod_events_latest"><div class="Calicon" title="Text in article"></div>
<div class="besideicon"><a href="/events/seaweb-seafood-summit-42" >SeaWeb Seafood Summit</a></br>Tue Jun 19, 2018 @ 8:00AM - 05:00PM</div></td></tr>
</div></table>
<!-- foobar -->		</div>
			<div class="moduletable center">
						<div id='div-gpt-ad-1451581644708-7' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-7'); });
			</script></div><!-- foobar -->		</div>
			<div class="moduletable">
						



<div class="border1">
<a class="twitter-timeline" data-width="300" data-height="500" href="https://twitter.com/aquaculture_na">Tweets by aquaculture_na</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- foobar -->		</div>
			<div class="moduletable center">
						<div id='div-gpt-ad-1451581644708-8' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-8'); });
			</script></div><!-- foobar -->		</div>
	
				</div></div>
							</div>
		</section>
		<div id="code">
			
			</div>

<div id="footer">
		<div class="moduletable">
						<div id="infoblock">
	<div class="topline">
		<img src="/images/stories/subimages/tele.jpg" alt="" width="56" height="40" />
		<span class="txtL">
			<strong>Advertise:</strong> 1.877.936.2266
			<strong> • Subscriptions:</strong> 416-442-5600 x3546
		</span>
		<img src="/images/stories/subimages/emailicon.jpg" alt="" width="56" height="40" />
		<span class="txtL">105 Donly Drive South, Simcoe ON, N3Y 4N5</span>
	</div>
	<div class="iconsline">
		<div class="iconspace">
			<a class="overicon" href="/subscribe">Manage your subscription</a>
		</div>
		<div class="iconspace"><a class="overicon2" href="/advertise">Advertise</a></div>
		<div class="iconspace"><a class="overicon3" href="/digital">View Digital Edition</a></div>
		<div class="iconspace"><a class="overicon4" href="/submit-letter-to-editor">Letters</a></div>
	</div>

	<div class="emailline">
		<div class="emailtext">Sign up for Aquaculture North America enews, <br />events and special offers</div>
		<div class="emailF">
			<form id="enews_signup_form" class="special">
				<div><label><img id="enews_signup_footer" src="/images/stories/subimages/signup.jpg" alt="Sign Up" width="132" height="54" /></label> <input id="pub_url" type="text" name="email" value="email address" /></div>
			</form>
		</div>
		<div class="linksign">
			<a href="https://subscribe.aquaculturenorthamerica.com/subscribe/E942">Manage your existing subscription</a>
			<br /><br /><a href="/newsletter-archive">See sample Newsletter</a>
		</div>
	</div>

	<div class="arealinks">
		<div class="links1">
			<span class="subL">
				<span class="Lhead">Subscriptions</span>
				<div class="Lbody"><!-- START: Modules Anywhere -->		<div class="moduletable">
					<ul class="menu"><li class="item21"><a href="/subscribe"><span>Subscription Centre</span></a></li><li class="item25"><a href="https://subscribe.aquaculturenorthamerica.com/subscribe/942"><span>Renew Subscription</span></a></li><li class="item26"><a href="https://subscribe.aquaculturenorthamerica.com/subscribe/942"><span>Change Mailing Address</span></a></li><li class="item27"><a href="https://subscribe.aquaculturenorthamerica.com/subscribe/E942"><span>Change Email Address</span></a></li><li class="item28"><a href="/contact"><span>Contacts</span></a></li></ul>		</div>
	<!-- END: Modules Anywhere --></div>
			</span>

			<span class="advL"> <span class="Lhead">Advertise</span>
			<div class="Lbody"><!-- START: Modules Anywhere -->
						<div class="moduletable">
					<ul class="menu"><li class="item22"><a href="/advertise"><span>Media Kit</span></a></li><li class="item20"><a href="https://ca.indeed.com/hire?indpubnum=8929260546651863"><span>Submit a Job</span></a></li></ul>		</div>
	
				<!-- END: Modules Anywhere --><span class="Lhead">Help</span><!-- START: Modules Anywhere -->
				<br />
					<div class="moduletable">
					<ul class="menu"><li class="item7"><a href="/site-map-1"><span>Site Map</span></a></li></ul>		</div>
	
			<!-- END: Modules Anywhere --></div>
			</span>
		</div>
		<div class="links2">
			<span class="relL">
				<span class="Lhead">Related</span>
				<div class="Lbody"><!-- START: Modules Anywhere --> 		<div class="moduletable">
					<ul class="menu"><li class="item72"><a href="http://www.agannex.com/" target="_blank"><span>AG Annex</span></a></li><li class="item71"><a href="http://hatcheryinternational.com/" target="_blank"><span>Hatchery International</span></a></li></ul>		</div>
	 <!-- END: Modules Anywhere --></div>
			</span>
			<span class="editL">
				<span class="Lhead">Editorial Resources</span>
				<div class="Lbody"><!-- START: Modules Anywhere -->		<div class="moduletable">
					<ul class="menu"><li class="item5"><a href="/digital"><span>Digital Editions</span></a></li><li class="item23"><a href="/submit-letter-to-editor"><span>Letters to the Editor</span></a></li><li class="item46"><a href="/jobs"><span>Job Board</span></a></li><li class="item24"><a href="/submit-a-press-release"><span>Submit a Press Release</span></a></li></ul>		</div>
	<!-- END: Modules Anywhere --></div>
			</span>
		</div>
	</div>
</div>
<!--  --><!-- foobar -->		</div>
	

			<div class="footend">
			<span class="social2">
						</span>

			</div>
			<div class="footend2"></div>
		</div>


<div class="belowlinks">

			 <span class="copyw1">		 <img src="/templates/annexlogo.png" alt="" height="35" width="39"><br><a href="http://www.annexweb.com/privacy.html">Privacy / CASL</a></br> Aquaculture North America is an <a href="http://www.annexweb.com/">Annex Business Media</a> publication
 | Copyright &#169; 2018
	</span>



			</div>
				<div id="bottomfeeder">
		<div id='div-gpt-ad-1451581644708-22' style=''>	<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451581644708-22'); });
			</script></div>
	</div>
		</div>

<script src="/templates/annex-baseline-v.3.0.5/js/plugins.js?v=1"></script>
<script src="/templates/annex-baseline-v.3.0.5/js/script.js?v=1"></script>
<script src="/media/system/js/modal.js?v=1"></script>
	</div>
</div></div>
<!--[if lt IE 7 ]>
<script src="/templates/annex-baseline-v.3.0.5/js/dd_belatedpng.js?v=1"></script>
<![endif]-->
</body>

</html>
