<!doctype html><html
lang=en-US><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link
rel=icon type=image/png href=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/ana-favicon.png><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.aquaculturenorthamerica.com/xmlrpc.php><!--[if IE 7]><link
rel=stylesheet href=/css/font-awesome-ie7.min.css>
<![endif]--><title>U.S. seafood industry trade groups call for independent review of Washington DNR decision - Aquaculture North America</title><meta
name="description" content="In response to the November 14 announcement that the State of Washington’s Department of Natural Resources (DNR) will not renew the leases for Cooke"><meta
name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/ ><meta
property="og:locale" content="en_US"><meta
property="og:type" content="article"><meta
property="og:title" content="U.S. seafood industry trade groups call for independent review of Washington DNR decision - Aquaculture North America"><meta
property="og:description" content="In response to the November 14 announcement that the State of Washington’s Department of Natural Resources (DNR) will not renew the leases for Cooke"><meta
property="og:url" content="https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/"><meta
property="og:site_name" content="Aquaculture North America"><meta
property="article:tag" content="aquaculture"><meta
property="article:tag" content="fish farming"><meta
property="article:section" content="News"><meta
property="article:published_time" content="2022-11-16T15:23:37+00:00"><meta
name="twitter:card" content="summary"><meta
name="twitter:description" content="In response to the November 14 announcement that the State of Washington’s Department of Natural Resources (DNR) will not renew the leases for Cooke"><meta
name="twitter:title" content="U.S. seafood industry trade groups call for independent review of Washington DNR decision - Aquaculture North America"><meta
name="twitter:image" content="https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/01/social-1200x628.jpg"> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.aquaculturenorthamerica.com/#website","url":"https://www.aquaculturenorthamerica.com/","name":"Aquaculture North America","potentialAction":{"@type":"SearchAction","target":"https://www.aquaculturenorthamerica.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/#webpage","url":"https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/","inLanguage":"en-US","name":"U.S. seafood industry trade groups call for independent review of Washington DNR decision - Aquaculture North America","isPartOf":{"@id":"https://www.aquaculturenorthamerica.com/#website"},"datePublished":"2022-11-16T15:23:37+00:00","dateModified":"2022-11-16T15:23:37+00:00","author":{"@id":"https://www.aquaculturenorthamerica.com/#/schema/person/14eb64b48126cbfb3c8fcf53c85735fd"},"description":"In response to the November 14 announcement that the State of Washington\u2019s Department of Natural Resources (DNR) will not renew the leases for Cooke","breadcrumb":{"@id":"https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.aquaculturenorthamerica.com/","url":"https://www.aquaculturenorthamerica.com/","name":"woodbusiness.ca"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/","url":"https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/","name":"U.S. seafood industry trade groups call for independent review of Washington DNR decision"}}]},{"@type":["Person"],"@id":"https://www.aquaculturenorthamerica.com/#/schema/person/14eb64b48126cbfb3c8fcf53c85735fd","name":"Maryam Farag","image":{"@type":"ImageObject","@id":"https://www.aquaculturenorthamerica.com/#authorlogo","url":"https://www.aquaculturenorthamerica.com/wp-includes/images/blank.gif","caption":"Maryam Farag"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Aquaculture North America &raquo; Feed" href=https://www.aquaculturenorthamerica.com/feed/ >
 <script src="//www.googletagmanager.com/gtag/js?id=UA-49350948-1"  data-cfasync=false data-wpfc-render=false async></script> <script data-cfasync=false data-wpfc-render=false>var em_version='7.3.0';var em_track_user=true;var em_no_track_reason='';var disableStrs=['ga-disable-G-ZZ47M345N5','ga-disable-UA-49350948-1',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}
return false;}
if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}
function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}
window.dataLayer=window.dataLayer||[];window.ExactMetricsDualTracker={helpers:{},trackers:{},};if(em_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}
function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}
if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}
if(type==='event'){parameters.send_to=exactmetrics_frontend.v4_id;var hookName=name;if(typeof parameters['event_category']!=='undefined'){hookName=parameters['event_category']+':'+name;}
if(typeof ExactMetricsDualTracker.trackers[hookName]!=='undefined'){ExactMetricsDualTracker.trackers[hookName](parameters);}else{__gtagDataLayer('event',name,parameters);}
parameters.send_to=exactmetrics_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dNDMyYj':true,});__gtagTracker('config','G-ZZ47M345N5',{"forceSSL":"true"});__gtagTracker('config','UA-49350948-1',{"forceSSL":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2];}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}
return;}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}
return hit;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}
window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aquaculturenorthamerica.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=ctf_styles-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3' type=text/css media=all><link
rel=stylesheet id=wc-gallery-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type=text/css media=all><link
rel=stylesheet id=wc-gallery-popup-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type=text/css media=all><link
rel=stylesheet id=wc-gallery-flexslider-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-theme-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=screen><link
rel=stylesheet id=magnific-css  href='https://www.aquaculturenorthamerica.com/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type=text/css media=all><link
rel=stylesheet id=responsive-style-css  href='https://www.aquaculturenorthamerica.com/wp-content/themes/pubx/style.css?ver=3.0.0' type=text/css media=all><link
rel=stylesheet id=wpdreams-asl-basic-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.10.2' type=text/css media=all><link
rel=stylesheet id=wpdreams-ajaxsearchlite-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.10.2' type=text/css media=all> <script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.aquaculturenorthamerica.com","hash_tracking":"false","ua":"UA-49350948-1","v4_id":"G-ZZ47M345N5"};</script> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/24833.js></script> <script type=application/json id=wpp-json>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.aquaculturenorthamerica.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.aquaculturenorthamerica.com\/wp-json\/wordpress-popular-posts","ID":70248,"token":"8bc3b25d79","lang":0,"debug":0}</script> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/29301.js></script> <link
rel=https://api.w.org/ href=https://www.aquaculturenorthamerica.com/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.aquaculturenorthamerica.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.aquaculturenorthamerica.com/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.aquaculturenorthamerica.com/?p=70248'><link
rel=alternate type=application/json+oembed href="https://www.aquaculturenorthamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aquaculturenorthamerica.com%2Fu-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision%2F"><link
rel=alternate type=text/xml+oembed href="https://www.aquaculturenorthamerica.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aquaculturenorthamerica.com%2Fu-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision%2F&#038;format=xml"><style id=wpp-loading-animation-styles>@-webkit-keyframes
bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes
bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0
auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <script>jQuery(document).ready(function($){$("a[rel='magnific']").magnificPopup({type:'image'});});</script> <style>body{background-image:none}header{background: }.navbar-brand{font-weight:normal}.navbar-nav>li>a,.dropdown-menu>li>a{font-weight:normal}</style> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"12982857"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script> <noscript>
<img
src="http://b.scorecardresearch.com/p?c1=2&c2=12982857&cv=2.0&cj=1">
</noscript><link
rel=preconnect href=https://fonts.gstatic.com crossorigin><link
rel=preload as=style href="//fonts.googleapis.com/css?family=Open+Sans&display=swap"><link
rel=stylesheet href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media=all><style>div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}.asl_w_container{width:100%;margin:5.5px 0px 0px 10px}div[id*='ajaxsearchlite'].asl_m{width:100%}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px;background-size:cover;background-repeat:no-repeat}div.asl_r
.results{max-height:none}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asl_last_item::after{display:none}</style><style id=wp-custom-css>#mega-menu
h4{padding-bottom:10px;border-bottom:1px solid #fff;color:#fff}#mega-menu .covid
a{font-weight:bold;color:red}.widget_text{margin-bottom:10px!important}#mega-menu{top:0px;position:relative}.width300{min-width:300px}.nav li
a{padding-left:10px;padding-right:10px}#slick-slide03,#slick-slide01,#slick-slide02,#slick-slide04,#slick-slide00{max-height:400px!important}.slick-track{max-height:400px!important}@media (min-width: 1499px){.attribution2{margin-left:0px}}@media (min-width: 1399px){#closerB{display:none}}@media (max-width: 1499px){.col-md-9{width:70%}.nav li
a{padding-left:8px;padding-right:8px}}@media (max-width: 991px){.col-md-9{width:100%}}#wallpaperleft,#wallpaperright{position:absolute;top:-0px}.topbox{background:#efefef;padding:10px
0}.btn-group
.dropdownsmall{float:right;font-size:14px}.attribution2,.attribution1{color:#CCC;padding-left:3px;padding-right:3px;text-transform:uppercase;font:11px "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif;padding-bottom:10px;text-align:center}@media (min-width: 320px) and (max-width: 768px){}@media (max-width: 460px){.logo{width:200px}.btn-group
.dropdownsmall{font-size:12px}}@media (max-width: 320px){.logo{width:140px}.btn-group
.dropdownsmall{font-size:12px}}.vertical-center{position:absolute;top:50%;left:50%;transform:translate(-50%,-50%)}</style>
<!--[if lt IE 9]> <script src=https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js></script> <script src=https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js></script> <![endif]--> <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>  <script>window.onorientationchange=function()
{window.location.reload();}</script>  <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(769)&&afterResize>=(769))||(InitialResize>=(769)&&afterResize<(769))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300)))
{InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([ArticleBillboard]);});googletag.cmd.push(function(){googletag.pubads().refresh([TopLeaderboard]);});}}</script> <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(975)&&afterResize>=(975))||(InitialResize>=(975)&&afterResize<(975))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300)))
{InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([TopBillboard]);});}}</script> <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(1300)&&afterResize>=(1300))||(InitialResize>=(1300)&&afterResize<(1300))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300))){InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([WallPaper2]);});googletag.cmd.push(function(){googletag.pubads().refresh([WallPaper1]);});googletag.cmd.push(function(){googletag.pubads().refresh([MobileBottom]);});}}</script> <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(1500)&&afterResize>=(1500))||(InitialResize>=(1500)&&afterResize<(1500))||(InitialResize<(990)&&afterResize>=(990))||(InitialResize>=(990)&&afterResize<(990)))
{InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([HomeInter]);});}}</script> 
 <script>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</script> 
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <style>#InterAdspot{clip-path:inset(0% 0% 0% 0%)!important;overflow:hidden;"}</style></head><body
class="post-template-default single single-post postid-70248 single-format-standard wp-custom-logo" ><div
class="navbar header-shadow"><div
class="topbox headerad"><div
id=div-gpt-ad-1587474480357-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474480357-0');});</script> </div><div
id class="center-block text-center"></div></div><div
class=logo-and-nav><div
class="hide topbar hidden" style="width:100%;background: #eee;color:white;height:40px;padding-top:3px;"><div
class="container text-center">
<strong><a
href=/category/covid-19-updates style=color:#000;>COVID-19 UPDATES:</a> </strong>
<a
href=https://www.aquaculturenorthamerica.com/in-person-only-us-aquaculture-conference-braves-omicron-wave/ style=color:red;>
In-person only US aquaculture conference braves Omicron wave </a> <span
style=color:#aaa;font-size:12px;> - January 12, 2022</span></div></div><div
class="navbar navbar-default navbar"><div
class=container><div
class=logo>
<a
href=https://www.aquaculturenorthamerica.com/ title="Aquaculture North America" rel=home>
<img
src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/aquaculture-north-america-website-logo.png alt="Aquaculture North America" class=img-resposnive>
</a></div><div
class="btn-group hidden-xs pull-right" style=margin-top:15px;>
<button
type=button class="btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=ANA_new" target=_blank>Magazine + Enews</a></li>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=ANA_prefsnew" target=_blank>Enews</a></li></ul></div><div
class="btn-group visible-xs pull-right">
<button
type=button class="dropdowndsmall btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=ANA_new" target=_blank>Magazine + Enews</a></li>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=ANA_prefsnew" target=_blank>ENews</a></li></ul></div></div></div><nav
class="navbar navbar-inverse"><div
class=container><div
class="xvisible-xs xvisible-s msearch1" style><div
class="asl_w_container asl_w_container_1"><div
id=ajaxsearchlite1
data-id=1
data-instance=1
class="asl_w asl_m asl_m_1 asl_m_1_1"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder=Search.. value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=12 height=12 viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
class=asl_data_container style="display:none !important;"><div
class="asl_init_data wpdreams_asl_data_ct"
style="display:none !important;"
id=asl_init_id_1
data-asl-id=1
data-asl-instance=1
data-asldata="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"></div><div
id=asl_hidden_data>
<svg
style=position:absolute height=0 width=0>
<filter
id=aslblur>
<feGaussianBlur
in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg
style=position:absolute height=0 width=0>
<filter
id=no_aslblur></filter>
</svg></div></div><div
id=ajaxsearchliteres1
class='vertical wpdreams_asl_results asl_w asl_r asl_r_1 asl_r_1_1'><div
class=results><div
class=resdrg></div></div></div><div
id=__original__ajaxsearchlitesettings1
data-id=1
class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form
name=options autocomplete=off>
<input
type=hidden name=filters_changed style=display:none; value=0>
<input
type=hidden name=filters_initial style=display:none; value=1><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang1
value=0></div><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=exact id=set_exactonly1
title="Exact matches only"
name=asl_gen[]  checked=checked>
<label
for=set_exactonly1>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=title id=set_intitle1
title="Search in title"
name=asl_gen[]  checked=checked>
<label
for=set_intitle1>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=content id=set_incontent1
title="Search in content"
name=asl_gen[]>
<label
for=set_incontent1>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=excerpt id=set_inexcerpt1
title="Search in excerpt"
name=asl_gen[]>
<label
for=set_inexcerpt1>Search in excerpt</label></div></fieldset><fieldset
class=asl_sett_scroll><legend
style="display: none;">Post Type Selectors</legend><div
class="asl_option_inner hiddend">
<input
type=checkbox value=post
id=1customset_11
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_11>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=page
id=1customset_12
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_12>Hidden</label></div><div
class="asl_option_label hiddend"></div></fieldset></form></div></div></div><ul
class="nav navbar-nav">
<li>
<a
href=# id=btn-menu title="Click to show site navigation">
<i
class="fa fa-bars"></i> Menu
</a>
</li></ul><div
class="navbar-collapse collapse"><ul
id=menu-main-menu class="nav navbar-nav"><li
id=menu-item-11 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a
href=/category/news>News</a></li>
<li
id=menu-item-69816 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69816"><a
href=https://www.aquaculturenorthamerica.com/category/features/ >Features</a></li>
<li
id=menu-item-65395 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65395"><a
href=https://www.aquaculturenorthamerica.com/category/products/ >Products</a></li>
<li
id=menu-item-65435 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65435"><a
href=https://www.aquaculturenorthamerica.com/category/opinion/ >Opinion</a></li>
<li
id=menu-item-69291 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-69291"><a
href=# class=dropdown-toggle data-toggle=dropdown>Women <b
class=caret></b></a><ul
class=dropdown-menu>
<li
id=menu-item-69290 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-69290"><a
href=https://www.aquaculturenorthamerica.com/topic/women/ >Stories</a></li>
<li
id=menu-item-69161 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69161"><a
href=/podcasts/ >Podcasts</a></li></ul>
</li>
<li
id=menu-item-68259 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-68259"><a
href=# class=dropdown-toggle data-toggle=dropdown>Events <b
class=caret></b></a><ul
class=dropdown-menu>
<li
id=menu-item-69151 class="menu-item menu-item-type-post_type menu-item-object-virtual-event menu-item-69151"><a
href=https://www.aquaculturenorthamerica.com/virtual-events/women-in-north-american-aquaculture/ >WINAAS</a></li>
<li
id=menu-item-15 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a
href=/events>Calendar Events</a></li>
<li
id=menu-item-68258 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68258"><a
href=https://pheedloop.com/RASConnector/site/home/ >RAS Connector Series</a></li></ul>
</li>
<li
id=menu-item-65827 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65827"><a
href=https://www.aquaculturenorthamerica.com/enews-archives/ >eNews</a></li>
<li
id=menu-item-30612 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-30612"><a
href=# class=dropdown-toggle data-toggle=dropdown>Magazine <b
class=caret></b></a><ul
class=dropdown-menu>
<li
id=menu-item-30613 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30613"><a
href=https://www.aquaculturenorthamerica.com/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-67548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67548"><a
href=https://www.aquaculturenorthamerica.com/advertise/ >Advertise</a></li>
<li
id=menu-item-30615 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30615"><a
target=_blank href="https://annex.dragonforms.com/loading.do?omedasite=ANA_new">Subscription Centre</a></li>
<li
id=menu-item-31419 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31419"><a
href=https://www.aquaculturenorthamerica.com/contact/ >Contact</a></li></ul>
</li></ul><div
class=search-bar-header><div
class="asl_w_container asl_w_container_2"><div
id=ajaxsearchlite2
data-id=2
data-instance=1
class="asl_w asl_m asl_m_2 asl_m_2_1"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder=Search.. value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=12 height=12 viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
class=asl_data_container style="display:none !important;"><div
class="asl_init_data wpdreams_asl_data_ct"
style="display:none !important;"
id=asl_init_id_2
data-asl-id=2
data-asl-instance=1
data-asldata="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"></div></div><div
id=ajaxsearchliteres2
class='vertical wpdreams_asl_results asl_w asl_r asl_r_2 asl_r_2_1'><div
class=results><div
class=resdrg></div></div></div><div
id=__original__ajaxsearchlitesettings2
data-id=2
class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2"><form
name=options autocomplete=off>
<input
type=hidden name=filters_changed style=display:none; value=0>
<input
type=hidden name=filters_initial style=display:none; value=1><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang2
value=0></div><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=exact id=set_exactonly2
title="Exact matches only"
name=asl_gen[]  checked=checked>
<label
for=set_exactonly2>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=title id=set_intitle2
title="Search in title"
name=asl_gen[]  checked=checked>
<label
for=set_intitle2>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=content id=set_incontent2
title="Search in content"
name=asl_gen[]>
<label
for=set_incontent2>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=excerpt id=set_inexcerpt2
title="Search in excerpt"
name=asl_gen[]>
<label
for=set_inexcerpt2>Search in excerpt</label></div></fieldset><fieldset
class=asl_sett_scroll><legend
style="display: none;">Post Type Selectors</legend><div
class="asl_option_inner hiddend">
<input
type=checkbox value=post
id=2customset_21
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_21>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=page
id=2customset_22
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_22>Hidden</label></div><div
class="asl_option_label hiddend"></div></fieldset></form></div></div></div></div></div></nav></div></div><div
id=mega-menu style=display:none;>
<a
href=# id=closemenu style="position:absolute; top:5px; right:25px; color:#fff;font-size:34px;margin-bottom:10px; z-index: 1000;">&times;</a><div
class=container><div
class=row><div
class=col-sm-5><h4>Explore</h4><div
class=menu-explore-container><ul
id=menu-explore class=menu><li
id=menu-item-66701 class="covid menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66701"><a
href=https://www.aquaculturenorthamerica.com/category/covid-19-updates/ >COVID-19 Updates</a></li>
<li
id=menu-item-65350 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-has-children menu-item-65350"><a
href=https://www.aquaculturenorthamerica.com/topic/columns/ >Columns</a><ul
class=sub-menu>
<li
id=menu-item-65351 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65351"><a
href=https://www.aquaculturenorthamerica.com/topic/columns/floaters-sinkers/ >Floaters &#038; Sinkers</a></li></ul>
</li>
<li
id=menu-item-65352 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-has-children menu-item-65352"><a
href=https://www.aquaculturenorthamerica.com/topic/fish/ >Fish</a><ul
class=sub-menu>
<li
id=menu-item-65353 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65353"><a
href=https://www.aquaculturenorthamerica.com/topic/fish/finfish/ >Finfish</a></li>
<li
id=menu-item-65354 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65354"><a
href=https://www.aquaculturenorthamerica.com/topic/fish/fresh-water-fish/ >Fresh Water Fish</a></li>
<li
id=menu-item-65355 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65355"><a
href=https://www.aquaculturenorthamerica.com/topic/fish/salt-water-fish/ >Salt Water Fish</a></li></ul>
</li>
<li
id=menu-item-65356 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65356"><a
href=https://www.aquaculturenorthamerica.com/topic/nutrition-2/ >Nutrition</a></li>
<li
id=menu-item-66687 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66687"><a
href=/topic/education>Education</a></li>
<li
id=menu-item-65357 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65357"><a
href=https://www.aquaculturenorthamerica.com/topic/profiles/ >Profiles</a></li>
<li
id=menu-item-65358 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65358"><a
href=https://www.aquaculturenorthamerica.com/topic/research/ >Research</a></li>
<li
id=menu-item-65359 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-65359"><a
href=https://www.aquaculturenorthamerica.com/topic/shellfish/ >Shellfish</a></li>
<li
id=menu-item-65756 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65756"><a
href=http://www.ras-tec.com/ >RASTECH 2020 Conference</a></li>
<li
id=menu-item-65758 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65758"><a
href=https://www.rastechmagazine.com/ >RASTech Magazine</a></li>
<li
id=menu-item-65757 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65757"><a
href=https://www.hatcheryinternational.com>Hatchery International</a></li></ul></div></div><div
class=col-sm-5><h4>Browse By</h4><div
class=menu-browse-by-container><ul
id=menu-browse-by class=menu><li
id=menu-item-60596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60596"><a
href=https://www.aquaculturenorthamerica.com/category/features/ >Features</a></li>
<li
id=menu-item-60598 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60598"><a
href=https://www.aquaculturenorthamerica.com/category/news/ >News</a></li>
<li
id=menu-item-65345 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65345"><a
href=https://www.aquaculturenorthamerica.com/category/products/ >Products</a></li>
<li
id=menu-item-65436 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65436"><a
href=https://www.aquaculturenorthamerica.com/category/opinion/ >Opinion</a></li>
<li
id=menu-item-68301 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68301"><a
href=/webinars/ >Webinars</a></li>
<li
id=menu-item-69153 class="menu-item menu-item-type-post_type menu-item-object-virtual-event menu-item-has-children menu-item-69153"><a
href=https://www.aquaculturenorthamerica.com/virtual-events/women-in-north-american-aquaculture/ >Women in North American Aquaculture Summit</a><ul
class=sub-menu>
<li
id=menu-item-69155 class="menu-item menu-item-type-post_type menu-item-object-virtual-event menu-item-69155"><a
href=https://www.aquaculturenorthamerica.com/virtual-events/women-in-north-american-aquaculture/ >Virtual Event</a></li>
<li
id=menu-item-69292 class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-69292"><a
href=https://www.aquaculturenorthamerica.com/topic/women/ >Stories</a></li>
<li
id=menu-item-69293 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69293"><a
href=/podcasts>Podcasts</a></li></ul>
</li></ul></div></div><div
class=col-sm-2><h4>Information</h4><div
class=menu-information-container><ul
id=menu-information class=menu><li
id=menu-item-27548 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27548"><a
href=https://www.aquaculturenorthamerica.com/about/ >About</a></li>
<li
id=menu-item-27549 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27549"><a
href=https://www.aquaculturenorthamerica.com/advertise/ >Advertise</a></li>
<li
id=menu-item-27551 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27551"><a
href=https://www.aquaculturenorthamerica.com/contact/ >Contact</a></li>
<li
id=menu-item-27552 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27552"><a
href=https://www.aquaculturenorthamerica.com/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-27553 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27553"><a
href=https://www.aquaculturenorthamerica.com/digital-edition-archives/ >Digital Edition Archives</a></li>
<li
id=menu-item-27554 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27554"><a
href=https://www.aquaculturenorthamerica.com/enews-archives/ >eNews Archives</a></li></ul></div></div></div></div></div><div
id=wallpaper-ad class="xhidden-xs xhidden-sm xhidden-md"><div
id=wallpaperright><div
id=div-gpt-ad-1467126364434-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1467126364434-0');});</script> </div></div><div
id=wallpaperleft><div
id=div-gpt-ad-1451581644708-28 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-28');});</script> </div><div
id=div-gpt-ad-1452615684922-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452615684922-0');});</script> </div></div></div><div
class=topbox style><div
class="container xhidden-xs"><div
id=div-gpt-ad-1452016996062-15 style=margin-top:0px; class="Leader1 center-block text-center leaderboard"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452016996062-15');});</script> </div></div></div><div
class="container main-content"><div
id=wrapper class=clearfix><div
class=visible-print>
<img
src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/aquaculture-north-america-website-logo.png alt="Aquaculture North America"></div><div
class=row><div
class=col-md-9><div
class=Toplayer><h1 class="media-heading">
U.S. seafood industry trade groups call for independent review of Washington DNR decision</h1><p>
Maryam Farag&nbsp;	<time
class="muted small" datetime=2022-Nov-Wed> November 16, 2022</time><span
class=pull-right>&nbsp;</span></p>
<a
href=https://www.aquaculturenorthamerica.com/category/news/ class="label label-light">News</a>
<a
href=https://www.aquaculturenorthamerica.com/topic/regulations/ class="label label-light">Regulations</a> <a
href=https://www.aquaculturenorthamerica.com/topic/sustainability/ class="label label-light">Sustainability</a>
<a
href=https://www.aquaculturenorthamerica.com/tag/aquaculture/ class="hide label label-light">aquaculture</a> <a
href=https://www.aquaculturenorthamerica.com/tag/fish-farming/ class="hide label label-light">fish farming</a>
<br><br></div><div
class="the-content Toplayer"><p
style="font-weight: 400;">In response to the November 14 announcement that the State of Washington’s Department of Natural Resources (DNR) will not renew the leases for Cooke Aquaculture Pacific’s steelhead farms in Washington waters, three U.S. trade groups: the Northwest Aquaculture Alliance (NWAA), National Fisheries Institute (NFI), and the National Aquaculture Association (NAA) are calling for an independent review of DNR’s decision by one or more third parties such as the University of Washington School of Aquatic and Fishery Sciences.</p><p
style="font-weight: 400;">“This was not a decision based on science,” said , Jim Parsons, NWAA president and CEO of tribally owned Jamestown Seafood. “If that were the case, we would be seeing a very different decision. In terminating Cooke’s marine net pen leases, the DNR has ignored the best available science from NOAA, a state Supreme Court ruling, the Washington Department of Fish and Wildlife, and the Washington Department of Ecology, to name just a few of the countless scientific studies from other regions demonstrating that marine aquaculture does not harm endangered species or wild fish stocks.”</p><p
style="font-weight: 400;">Parsons added, “The DNR decision will have devastating consequences for our rural communities where living-wage jobs are scarce, while at the same time taking healthy protein off American plates. This will result in a great loss to local economies and public health.”</p><p
style="font-weight: 400;">NOAA recently issued a five-year strategic plan to develop a strong U.S. aquaculture sector. The U.S. currently ranks 18<sup>th</sup> in the world in aquaculture production, according to NOAA.</p><div
class=snpClEit><div
class=attribution2>Advertisement</div><div
id=div-gpt-ad-1547760826902-0 > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547760826902-0');});</script> </div></div><p
style="font-weight: 400;">“The U.S. aquaculture farming community recognizes the value and benefits of regulations to protect the public, environment and farming operations,” commented Sebastian Belle, president of the National Aquaculture Association. “In this instance where science is ignored, which is so very critical to achieving excellence in governance and finding a balance between man and nature, no one benefits. We strongly support an independent review by objective scientists and hope the citizens of Puget Sound will agree.”</p><p
style="font-weight: 400;"><p
style="font-weight: 400;"></p></div><hr>
<a
class="btn btn-default btn-xs pull-right" href=javascript:window.print()><i
class=icon-print></i> Print this page</a><ul
class=list-inline style=line-height:12px;><li><a
href=https://twitter.com/share class=twitter-share-button data-text="U.S. seafood industry trade groups call for independent review of Washington DNR decision" data-url="https://www.aquaculturenorthamerica.com/?p=70248" data-count=none data-counturl=https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/ >Tweet</a></li><li><div
class=fb-share-button data-layout=button></div></li><li> <script src=//platform.linkedin.com/in.js>lang:en_US</script><script type=IN/Share data-url=https://www.aquaculturenorthamerica.com/u-s-seafood-industry-trade-groups-call-for-independent-review-of-washington-dnr-decision/ ></script></li></ul><section
class=showad2><div
class="ad__section-border ad__section-border--category"><h2 class="visually-hidden">Advertisement</h2><div
class=ad__container><div
class=ad__label><div
class=ad__label__left></div><div
class=ad__label__center> Stories continue below</div><div
class=ad__label__right></div></div><div
class=ad__inner id=ad__inner-3><div
id=ad-2 style class="ad__inner__container ad-refresh-bkgd ad-refresh ad-2"><div
id=InterAdspot ><div
id=div-gpt-ad-1638203319690-0 > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1638203319690-0');});</script></div></div></div></div></div></div></section><div
class=clearfix></div><div
class=Toplayer><div
class=hidden-print><br><br><div
class=heading-primary><span>Related</span></div><div
class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'>
<a
href=https://www.aquaculturenorthamerica.com/is-it-time-for-a-canadian-aquaculture-act-1928/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Is it time for a Canadian Aquaculture Act?</div></div></div>
</a>
<a
href=https://www.aquaculturenorthamerica.com/plastics-finding-their-way-into-our-food-supply-1954/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Plastics finding their way into our food supply</div></div></div>
</a>
<a
href=https://www.aquaculturenorthamerica.com/aquaculture-workforce-grows-2026/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Aquaculture workforce grows</div></div></div>
</a>
<a
href=https://www.aquaculturenorthamerica.com/nordic-aquafarms-wins-local-duel-over-state-zoning-appeal/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Nordic Aquafarms wins local duel over state zoning appeal</div></div></div>
</a></div><br></div></div></div><div
class="col-md-3 Toplayer"><aside
id=widgets><div
id=miniloops-3 class="widget-wrapper miniloops"><div
class=heading-primary>Women</div><div
class=width300 style="margin-left: -15px"><ul
class="sidebar-ed-pick list-unstyled"><li><h5 class="headline">
<small>October 18, 2022</small>
<a
href=https://www.aquaculturenorthamerica.com/grieg-seafood-bc-appoints-jennifer-woodland-as-managing-director/ >Grieg Seafood BC appoints Jennifer Woodland as managing director</a></h5></li><li><h5 class="headline">
<small>October 3, 2022</small>
<a
href=https://www.aquaculturenorthamerica.com/hatch-blue-announces-accelerator-program-for-women-led-startups/ >Hatch Blue announces accelerator program for women-led startups</a></h5></li><li><h5 class="headline">
<small>September 7, 2022</small>
<a
href=https://www.aquaculturenorthamerica.com/jackie-zimmerman-joins-northwest-aquaculture-alliance-board/ >Merck&#8217;s Jackie Zimmerman joins Northwest Aquaculture Alliance board</a></h5></li></ul>
<a
href=/topic/women/ class="btn btn-default btn-block">More Women Stories</a></div></div><div
id=custom_html-17 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1452016996062-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452016996062-0');});</script></div></div></div></div><div
id=miniloops-2 class="widget-wrapper miniloops"><div
class=heading-primary>Editor&#8217;s Picks</div><div
class=width300 style="margin-left: -15px"><ul
class="sidebar-ed-pick list-unstyled"><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/new-data-show-canadians-support-salmon-aquaculture/ >New data show Canadians support salmon aquaculture</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/media-is-kinder-to-farmed-salmon-sector-when-discussing-its-use-of-technology/ >Media is kinder to farmed salmon sector when discussing its  use of technology</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/fallout-from-canadas-decision-to-shut-down-salmon-farms-continues/ >Fallout from Canada’s decision to shut down salmon farms continues</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/bipartisan-aquaculture-bill-resuscitated-in-us-senate/ >Bipartisan aquaculture bill resuscitated in US Senate</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.aquaculturenorthamerica.com/biological-issues-in-canada-impacts-mowis-bottom-line-2/ >Biological issues in Canada impacts Mowi’s bottom line</a></h5></li></ul><hr></div></div><div
id=custom_html-16 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-5><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-5');});</script></div></div></div></div></aside><aside
id=widgetsb><h3>Digital Edition</h3><div
class=textwidget><ul
class=list-unstyled>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition>View Digital Edition</a></h5>
</li>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition#archives>Archives</a></h5>
</li>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://subscribe.aquaculturenorthamerica.com/subscribe/942 target=_blank rel=noopener>Subscription Centre</a></h5>
</li></ul><p><a
href=/digital-edition><img
class=xalignnone src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/de-website-graphic.jpg alt width=270 height=140></a></p><div
id=div-gpt-ad-1451581644708-18><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-18');});</script></div></div><div
class="textwidget custom-html-widget"><div
class="center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-6><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-6');});</script></div></div></div><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-7><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-7');});</script></div></div></div><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-8><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-8');});</script></div></div></div><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-9><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-9');});</script></div></div></div><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1472477157620-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1472477157620-0');});</script></div></div></div><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1488377939751-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488377939751-0');});</script></div></div></div></aside></div></div><ul
class="pager Toplayer"><li
class=pull-left><i
class="fa fa-arrow-left"></i> <a
href=https://www.aquaculturenorthamerica.com/the-kurt-grinnell-aquaculture-scholarship-foundation-announced-aquaculture-scholarships-recipients/ >The Kurt Grinnell Aquaculture Scholarship Foundation announced aquaculture scholarships recipients</a></li><li
class=pull-right></li></ul></div><footer
id=footer class=clearfix><div
id=footer-wrapper><div
class=row><div
class=col-md-3>
<a
href=https://www.aquaculturenorthamerica.com/ title="Aquaculture North America" rel=home>
<img
src=https://www.aquaculturenorthamerica.com/wp-content/uploads/2019/07/aquaculture-north-america-website-logo.png alt="Aquaculture North America" class=img-resposnive>
</a><div
id=footer1><div
class="textwidget custom-html-widget"><hr></div></div><div
id=footer1><div
class=menu-related-sites-container><ul
id=menu-related-sites class=menu><li
id=menu-item-65366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65366"><a
href=https://www.aquaculturenorthamerica.com/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-65364 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65364"><a
href=https://www.aquaculturenorthamerica.com/advertise/ >Advertise</a></li>
<li
id=menu-item-65365 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65365"><a
href=https://www.aquaculturenorthamerica.com/contact/ >Contact</a></li>
<li
id=menu-item-24676 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24676"><a
target=_blank href=https://www.ras-tec.com/ >RASTECH 2020</a></li>
<li
id=menu-item-13833 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13833"><a
target=_blank href=http://hatcheryinternational.com/ >Hatchery International</a></li>
<li
id=menu-item-65692 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65692"><a
target=_blank href=https://www.rastechmagazine.com>RASTECH Magazine</a></li></ul></div></div></div><div
class="col-md-6 text-center"><div
id=wpp-2><h3>Trending</h3><div
class=wpp-widget-placeholder data-widget-id=wpp-2></div></div></div><div
class="col-md-3 text-right"><div
id=footer3><h3>Social Media</h3><div
class="textwidget custom-html-widget"><ul
class=list-inline>
<li><a
href=https://twitter.com/aquaculture_na target=_blank rel="noopener noreferrer"><i
class="fa fa-twitter fa-2x"></i></a></li>
<li><a
href=https://www.facebook.com/AquacultureNorthAmerica target=_blank rel="noopener noreferrer"><i
class="fa fa-facebook fa-2x"></i></a></li>
<li><a
href=https://www.linkedin.com/company/aquaculture-north-america target=_blank><i
class="fa fa-linkedin fa-2x"></i></a></li></ul></div></div><div
id=footer3><div
class=textwidget><p></p><div
id=ctf class=" ctf ctf-type-usertimeline ctf-feed-825973911 twitter-footer ctf-styles ctf-list ctf-regular-style"   data-ctfshortcode={&quot;showheader&quot;:&quot;false&quot;,&quot;include&quot;:&quot;author,date,text&quot;,&quot;num&quot;:&quot;5&quot;,&quot;class&quot;:&quot;twitter-footer&quot;}   data-ctfdisablelinks=false data-ctflinktextcolor=# data-header-size=small data-feedid=825973911 data-postid=70248  data-ctfneeded=-5><div
class=ctf-tweets><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar ctf-retweet"  id=1561791818248888320 ><div
class=ctf-author-box><div
class=ctf-author-box-link>
<a
href=https://twitter.com/hatchery_int target=_blank rel="noopener noreferrer" class=ctf-author-name >Hatchery Int</a>
<a
href=https://twitter.com/hatchery_int class=ctf-author-screenname target=_blank rel="noopener noreferrer" >@hatchery_int</a>
<span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta >
<a
href=https://twitter.com/hatchery_int/status/1561791818248888320 class=ctf-tweet-date target=_blank rel="noopener noreferrer" >22 Aug</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text>
Register now to our free #webinar featuring best practices and practical advice to set your #hatchery up for success. <br>
<br>
Panelists: <br>
- Steve Pollock, Triple N Oyster Farm<br>
- Paw Petersen, OxyGuard International<br>
<br>
#fishhatchery #monitoring #fisheriesmanagement<br>
https://www.hatcheryinternational.com/webinars/hatchery-101-master-your-monitoring/</p></div><div
class=ctf-tweet-actions >
<a
href=https://twitter.com/hatchery_int/status/1561791818248888320 class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer" >
<span >Twitter</span>
<span
class=ctf-screenreader>1561791818248888320</span>
</a></div></div><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar ctf-retweet"  id=1541467142935257089 ><div
class=ctf-author-box><div
class=ctf-author-box-link>
<a
href=https://twitter.com/hatchery_int target=_blank rel="noopener noreferrer" class=ctf-author-name >Hatchery Int</a>
<a
href=https://twitter.com/hatchery_int class=ctf-author-screenname target=_blank rel="noopener noreferrer" >@hatchery_int</a>
<span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta >
<a
href=https://twitter.com/hatchery_int/status/1541467142935257089 class=ctf-tweet-date target=_blank rel="noopener noreferrer" >27 Jun</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text>
Join a hatchery panel discussion and shared tips from some of last year's Top 10 Under 40 winners!<br>
<br>
Sponsored by MSD Animal Health, the webinar will take place at 11 a.m. EST on July 20.<br>
<br>
Register now for free: https://www.hatcheryinternational.com/webinars/hi-top-10-under-40-leading-by-example/<br>
<br>
#hatcheries #Top10 #panel</p></div><div
class=ctf-tweet-actions >
<a
href=https://twitter.com/hatchery_int/status/1541467142935257089 class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer" >
<span >Twitter</span>
<span
class=ctf-screenreader>1541467142935257089</span>
</a></div></div><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar ctf-retweet"  id=1531995673335300099 ><div
class=ctf-author-box><div
class=ctf-author-box-link>
<a
href=https://twitter.com/hatchery_int target=_blank rel="noopener noreferrer" class=ctf-author-name >Hatchery Int</a>
<a
href=https://twitter.com/hatchery_int class=ctf-author-screenname target=_blank rel="noopener noreferrer" >@hatchery_int</a>
<span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta >
<a
href=https://twitter.com/hatchery_int/status/1531995673335300099 class=ctf-tweet-date target=_blank rel="noopener noreferrer" >1 Jun</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text>
Watch the full webinar now at https://www.hatcheryinternational.com/webinars<br>
<br>
#HatcheryInternational #webinar #recruitment #training</p></div><div
class=ctf-tweet-actions >
<a
href=https://twitter.com/hatchery_int/status/1531995673335300099 class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer" >
<span >Twitter</span>
<span
class=ctf-screenreader>1531995673335300099</span>
</a></div></div><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar ctf-retweet"  id=1534216382077931520 ><div
class=ctf-author-box><div
class=ctf-author-box-link>
<a
href=https://twitter.com/rastechmag target=_blank rel="noopener noreferrer" class=ctf-author-name >RAStech Magazine</a>
<a
href=https://twitter.com/rastechmag class=ctf-author-screenname target=_blank rel="noopener noreferrer" >@rastechmag</a>
<span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta >
<a
href=https://twitter.com/rastechmag/status/1534216382077931520 class=ctf-tweet-date target=_blank rel="noopener noreferrer" >7 Jun</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text>
The #RAStalk podcast is back! A conversation with Lubomir Haidamaka from Vismar Aqua about how business was impacted after Russian military troops invaded the city of Kyiv, only a few dozen kilometres away from the company's headquarters.<br>
<br>
Listen now: https://lnkd.in/g_TGPk7q</p></div><div
class=ctf-tweet-actions >
<a
href=https://twitter.com/rastechmag/status/1534216382077931520 class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer" >
<span >Twitter</span>
<span
class=ctf-screenreader>1534216382077931520</span>
</a></div></div><div
class="ctf-item ctf-author-aquaculture_na ctf-new ctf-hide-avatar"  id=1523694724909047809 ><div
class=ctf-author-box><div
class=ctf-author-box-link>
<a
href=https://twitter.com/aquaculture_na target=_blank rel="noopener noreferrer" class=ctf-author-name >Aquaculture NA</a>
<a
href=https://twitter.com/aquaculture_na class=ctf-author-screenname target=_blank rel="noopener noreferrer" >@aquaculture_na</a>
<span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta >
<a
href=https://twitter.com/aquaculture_na/status/1523694724909047809 class=ctf-tweet-date target=_blank rel="noopener noreferrer" >9 May</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text>
Climate emergencies and the war in soy-producer #Ukraine have added to the urgency to find alternative raw materials for #feed.<br>
<br>
#fishfeed #nutrition #insects<br>
https://www.aquaculturenorthamerica.com/insects-rising/</p></div><div
class=ctf-tweet-actions >
<a
href=https://twitter.com/aquaculture_na/status/1523694724909047809 class=ctf-twitterlink target=_blank rel="nofollow noopener noreferrer" >
<span >Twitter</span>
<span
class=ctf-screenreader>1523694724909047809</span>
</a></div></div></div></div></div></div></div></div><hr><div
class=row><div
class=col-lg-4><nav
role=navigation><ul
id=menu-privacy class=footer-menu><li
id=menu-item-16 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a
target=_blank href=https://www.annexbusinessmedia.com/privacy-policy/ >Privacy / CASL</a></li></ul></nav></div><div
class="col-lg-4 scroll-top">
<a
href=#scroll-top title="scroll to top"><i
class="fa fa-chevron-up"></i></a></div><div
class=col-lg-4>
<span
class=pull-right>
&copy; Copyright 2022 <a
href=https://www.annexbusinessmedia.com title="Annex Business Media" rel=home>Annex Business Media</a>
</span></div></div><div
class=text-center><img
src=https://www.annexbusinessmedia.com/images/Funded-Logo.png alt="Founded by Government of Canada"></div></div>
<br><br></footer></div><div
id=mobilewallad class><div
id=closerB style='display: none' class='closerB xvisible-sm xvisible-xs xvisible-md closer'>
<a
href=# onclick=toggleDisplay();><img
src=/wp-content/uploads/close.png alt=close width=25 height=25></a></div><div
id=div-gpt-ad-1508955939021-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508955939021-0');});</script> </div></div> <script>function toggleDisplay(){document.getElementById('closerB').style.display='none';document.getElementById('div-gpt-ad-1508955939021-0').style.display='none';}
jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1508955939021-0').style.display=='none'){document.getElementById('closerB').style.display='none';}
else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display==''){document.getElementById('closerB').style.display='';}});</script> <div
id=cookienotice class=navbar-fixed-bottom role=alert style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;"><div
class=container>
<button
class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
We are using cookies to give you the best experience on our website. <br>
By continuing to use the site, you agree to the use of cookies. To find out more, read our <a
href=https://www.annexweb.com/privacy style="color:#fff;text-decoration: underline;" target=_blank>privacy policy</a>.</div></div> <script>jQuery(".cookieclose").click(function(){var now=new Date();now.setTime(now.getTime()+1*31557600*1000);document.cookie="gdpr=1; expires="+now.toUTCString()+"; path=/";jQuery("#cookienotice").hide();});</script> <script>jQuery("#btn-menu").click(function(){jQuery("#mega-menu").toggle();});jQuery("html").click(function(){if(jQuery("#mega-menu").is(":visible")){jQuery("#mega-menu").toggle();}});jQuery("#closemenu").click(function(){jQuery("#mega-menu").hide();});jQuery('#mega-menu').click(function(event){event.stopPropagation();});jQuery('#btn-menu').click(function(event){event.stopPropagation();});jQuery("a[href='#scroll-top']").click(function(){jQuery("html, body").animate({scrollTop:0},"slow");return false;});</script> <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts','AyMJvs7wyRU9RhEIg1cU2g');</script> <script src=//cdn.blueconic.net/annexbusinessmedia.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js></script> <link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css><link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css> <script>jQuery(window).load(function(){jQuery('.twitter-footer .ctf-tweets').slick({infinite:true,slidesToShow:1,slidesToScroll:1,autoplay:true,arrows:false,dots:true,fade:true,autoplaySpeed:3000});});</script> <link
rel=stylesheet href=https://olytics.omeda.com/olytics/css/v3/p/olytics.css> <script>window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});</script> <script>olytics.fire({behaviorId:'5235F5789912A4E',category:'News,',tag:'aquaculture,fish farming,',topic:'Regulations,Sustainability,'});</script> <script>function getCookie(name){const value=`; ${document.cookie}`;const parts=value.split(`; ${name}=`);if(parts.length===2)return parts.pop().split(';').shift();}
jQuery(window).load(function($){var oly_anon_id=getCookie('oly_anon_id');console.log(oly_anon_id);if(oly_anon_id){jQuery("a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index,el){var old_val=jQuery(this).attr('href');console.log("old value: = "+old_val);var new_val=old_val+"&pk=website&oly_anon_id="+oly_anon_id.replace(/%22/g,"");jQuery(this).attr('href',new_val);console.log("new value = "+jQuery(this).attr('href'));});}});</script> <script>jQuery(document).ready(function(){var menu=jQuery('.logo-and-nav');var origOffsetY=menu.offset().top;function scroll(){if(jQuery(window).scrollTop()>=origOffsetY){jQuery(menu).addClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"fixed","top":"140px"});jQuery('#wallpaperright').css({"position":"fixed","top":"140px"});jQuery('.topbar').removeClass('hidden');jQuery('.headerad').css({"margin-top":"-120px"});jQuery('#InterAdspot').css({"position":"fixed","top":"137px"});}else{jQuery(menu).removeClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"absolute","top":"-0px"});jQuery('#wallpaperright').css({"position":"absolute","top":"-0px"});jQuery('.topbar').addClass('hidden');jQuery('.headerad').css({"margin-top":"0px"});jQuery('#InterAdspot').css({"position":"fixed","top":"600px"});}}
document.onscroll=scroll;});</script> <script>function toggleDisplay2(){}
jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1547760826902-0')&&document.getElementById('div-gpt-ad-1547760826902-0').style.display=='none'){jQuery('.attribution2').addClass('hidden');}
else if(document.getElementById('div-gpt-ad-1547760826902-0')&&document.getElementById('div-gpt-ad-1547760826902-0').style.display==''){jQuery('.attribution2').removeClass('hidden');}});</script> <script>function toggleDisplay3(){}
jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1638203319690-0')&&document.getElementById('div-gpt-ad-1638203319690-0').style.display=='none'){jQuery('.showad').addClass('hidden');jQuery('.showad2').addClass('hidden');}
else if(document.getElementById('div-gpt-ad-1638203319690-0')&&document.getElementById('div-gpt-ad-1638203319690-0').style.display==''){jQuery('.showad').removeClass('hidden');jQuery('.showad2').removeClass('hidden');}});</script> <script>function adRemoveFixed(id,height){if(height<1000){jQuery(id).css('position','static');}}</script> <script>function adRemoveFixed(id,height){if(height>1000){jQuery('#InterAdspot').addClass('navbar-fixed-top');jQuery('#InterAdspot').css('position','static');jQuery('showad').css('height','30vh !important');}}</script> <style data-ctf-style=825973911>.ctf-feed-825973911 .ctf-author-name{font-size:12px!important}.ctf-feed-825973911 .ctf-tweet-text, .ctf-feed-825973911 .ctf-quoted-tweet-text{font-size:12px!important}.ctf-feed-825973911 .ctf-tweet-meta
a{font-size:12px!important}.ctf-feed-825973911 .ctf-quoted-tweet{font-size:12px!important}.ctf-feed-825973911.ctf-regular-style .ctf-item, .ctf-feed-825973911 .ctf-header{border-bottom:1px solid #ddd!important}.ctf-feed-825973911 .ctf-retweet-text, .ctf-feed-825973911 .ctf-author-box-link, .ctf-feed-825973911 .ctf-author-avatar, .ctf-feed-825973911 .ctf-author-name, .ctf-feed-825973911 .ctf-author-screenname{font-size:12px!important}.ctf-feed-825973911{width:100%!important}</style><link
rel=stylesheet id=yarppRelatedCss-css  href='https://www.aquaculturenorthamerica.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type=text/css media=all> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/a4889.js></script> <script>window.ASL=typeof window.ASL!=='undefined'?window.ASL:{};window.ASL.wp_rocket_exception="DOMContentLoaded";window.ASL.ajaxurl="https:\/\/www.aquaculturenorthamerica.com\/wp-admin\/admin-ajax.php";window.ASL.backend_ajaxurl="https:\/\/www.aquaculturenorthamerica.com\/wp-admin\/admin-ajax.php";window.ASL.js_scope="jQuery";window.ASL.asl_url="https:\/\/www.aquaculturenorthamerica.com\/wp-content\/plugins\/ajax-search-lite\/";window.ASL.detect_ajax=1;window.ASL.media_query=4753;window.ASL.version=4753;window.ASL.pageHTML="";window.ASL.additional_scripts=[{"handle":"wd-asl-ajaxsearchlite","src":"https:\/\/www.aquaculturenorthamerica.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-prereq.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-core","src":"https:\/\/www.aquaculturenorthamerica.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-core.js","prereq":[]},{"handle":"wd-asl-ajaxsearchlite-vertical","src":"https:\/\/www.aquaculturenorthamerica.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-results-vertical.js","prereq":["wd-asl-ajaxsearchlite"]},{"handle":"wd-asl-ajaxsearchlite-load","src":"https:\/\/www.aquaculturenorthamerica.com\/wp-content\/plugins\/ajax-search-lite\/js\/min\/plugin\/optimized\/asl-load.js","prereq":["wd-asl-ajaxsearchlite-vertical"]}];window.ASL.script_async_load=false;window.ASL.init_only_in_viewport=true;window.ASL.font_url="https:\/\/www.aquaculturenorthamerica.com\/wp-content\/plugins\/ajax-search-lite\/css\/fonts\/icons2.woff2";window.ASL.scrollbar=false;window.ASL.css_async=false;window.ASL.highlight={"enabled":false,"data":[]};window.ASL.analytics={"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};window.ASL_INSTANCES=[];window.ASL_INSTANCES[1]={"homeurl":"https:\/\/www.aquaculturenorthamerica.com\/","resultstype":"vertical","resultsposition":"hover","itemscount":4,"charcount":0,"highlight":0,"highlightwholewords":1,"singleHighlight":0,"scrollToResults":{"enabled":0,"offset":0},"resultareaclickable":1,"autocomplete":{"enabled":0,"lang":"en","trigger_charcount":0},"mobile":{"menu_selector":"#menu-toggle"},"trigger":{"click":"results_page","click_location":"same","update_href":0,"return":"results_page","return_location":"same","facet":1,"type":1,"redirect_url":"?s={phrase}","delay":300},"animations":{"pc":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"},"mob":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"}},"autop":{"state":"disabled","phrase":"","count":1},"resPage":{"useAjax":0,"selector":"#main","trigger_type":1,"trigger_facet":1,"trigger_magnifier":0,"trigger_return":0},"resultsSnapTo":"left","results":{"width":"auto","width_tablet":"auto","width_phone":"auto"},"settingsimagepos":"right","closeOnDocClick":1,"overridewpdefault":0,"override_method":"get"};window.ASL_INSTANCES[2]={"homeurl":"https:\/\/www.aquaculturenorthamerica.com\/","resultstype":"vertical","resultsposition":"hover","itemscount":4,"charcount":0,"highlight":0,"highlightwholewords":1,"singleHighlight":0,"scrollToResults":{"enabled":0,"offset":0},"resultareaclickable":1,"autocomplete":{"enabled":0,"lang":"en","trigger_charcount":0},"mobile":{"menu_selector":"#menu-toggle"},"trigger":{"click":"results_page","click_location":"same","update_href":0,"return":"results_page","return_location":"same","facet":1,"type":1,"redirect_url":"?s={phrase}","delay":300},"animations":{"pc":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"},"mob":{"settings":{"anim":"fadedrop","dur":300},"results":{"anim":"fadedrop","dur":300},"items":"voidanim"}},"autop":{"state":"disabled","phrase":"","count":1},"resPage":{"useAjax":0,"selector":"#main","trigger_type":1,"trigger_facet":1,"trigger_magnifier":0,"trigger_return":0},"resultsSnapTo":"left","results":{"width":"auto","width_tablet":"auto","width_phone":"auto"},"settingsimagepos":"right","closeOnDocClick":1,"overridewpdefault":0,"override_method":"get"};</script> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/700a9.js></script> <script>var ctf={"ajax_url":"https:\/\/www.aquaculturenorthamerica.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.aquaculturenorthamerica.com/wp-content/cache/minify/a3e94.js></script> </body></html>